<!doctype html>
<html lang="en">
  <head>
    
              <meta name="csrf-param" content="authenticity_token">
              <meta name="csrf-token" content="bSThOrI+mEwlZuibJZehfCeEVqNloN6i2jLP/W8bNKOyh1lBY1P93iHgkzWeA9jXU4Cgy6u7FfgGU1Y0IPTIfQ==">
            
    <title>
      
        Post Event 
      
    </title>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge, chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <meta property="og:type" content="website">
<meta property="og:url" content="https://www.restoretheculture.com/">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:title" content="Post Event ">
<meta name="twitter:title" content="Post Event ">



<meta property="og:image" content="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/sites/2147497299/images/biUdC0BTQZVo3LKwyzgv_Screen_Shot_2021-05-09_at_3.23.24_AM.png">
<meta name="twitter:image" content="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/sites/2147497299/images/biUdC0BTQZVo3LKwyzgv_Screen_Shot_2021-05-09_at_3.23.24_AM.png">


    
      <link href="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/sites/2147497299/images/Fw2uy1P4SxeezUr5TTGq_Untitled_design.png?v=2" rel="shortcut icon" />
    
    <link rel="canonical" href="https://www.restoretheculture.com/" />

    <!-- Google Fonts ====================================================== -->
    
      <link href="//fonts.googleapis.com/css?family=Montserrat:400,700,400italic,700italic|Roboto:400,700,400italic,700italic" rel="stylesheet" type="text/css">
    

    <!-- Kajabi CSS ======================================================== -->
    <link rel="stylesheet" media="screen" href="https://kajabi-app-assets.kajabi-cdn.com/assets/core-f726e70c2cc061a3a1328f0d0554ca2db2ae685b27b368b07c3c6d5d819e1c8b.css" />

    

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css" crossorigin="anonymous">

    <link rel="stylesheet" media="screen" href="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/assets/styles.css?162116443890309" />

    <!-- Customer CSS ====================================================== -->
    <link rel="stylesheet" media="screen" href="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/assets/overrides.css?162116443890309" />
    <style>
  /* Custom CSS Added Via Theme Settings */
  @import url('https://fonts.googleapis.com/css2?family=Roboto+Condensed:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap');

h1, h2, h3, h4, h5, h6, p, span{
font-family: 'Roboto Condensed' !important}

.footer__container, div#section-1620203677873 .container{
width: 100% !important;}
.footer__container{
padding-left: 90px !important;
padding-right: 90px !Important} 

.premium-info h2{
font-size: 36px !important;
line-height: 1em !important;
color: black !important;}

.premium-info p{
line-height: 1.2em !important;
font-size: 23px !important;
color: black !important;
}

.profile-info {
    text-align: center;
}
.profile-info h2 {
    font-family: "roboto condensed";
    font-size: 31px;
    line-height: 1.2em;
    color: rgb(85, 85, 85)!important;
}
.profile-info h4 {
    font-family: montserrat;
    font-size: 16px;
    line-height: 1.2em;
    color: rgb(85, 85, 85)!important;
    font-weight: 400;
    margin: 12px 0px;
}
.profile-info p {
    color: rgb(85, 85, 85) !important;
    font-family: "roboto condensed";
    font-size: 18px;
    line-height: 1.4em;
    font-weight: 300;
    text-align: justify;
}
#section-1621085247588 .feature__image, #section-1621086761453 .feature__image{width: 120px !important;}
.support p {
    font-family: "roboto condensed";
    color: rgb(255, 255, 255);
    font-size: 27px;
    font-weight: 100;
    text-align: justify;
    line-height: 38px;
}
.support h2 {
    font-family: "roboto condensed";
    line-height: 1.2em;
    color: rgb(255, 255, 255);
    font-size: 68px;
}
.btn-donate {
    padding: 18px 48px;
    font-weight: 700;
    background-color: transparent;
    color: rgb(255, 255, 255);
    margin: 15px auto 0px;
    font-family: Montserrat;
    border-color: rgb(255, 255, 255);
    box-shadow: rgb(0 0 0 / 15%) 0px 6px 20px, rgb(0 0 0 / 20%) 0px 0px 0px inset;
    border: 4px solid #fff;
    border-radius: 6px;
    width: max-content;
}
@media screen and (max-width:767px)
{
#block-1620924585156 .btn{padding: 8px 24px;}
#block-1620187271883_0 h1{ font-size: 50px !important;  line-height: 55px !important;}
#block-1620187271883_0 p{text-align:center !important}
.unsell_feacture h2, .unsell_feacture h1, .support h1, .support h2, #block-1621085327289 h1{ font-size:50px !important; line-height: 62px !important;}
#block-1620844827839 h1, #block-1620324974227 h1, #block-1620204688601_0 h1{line-height: 56px !important;}

.title-add h2{line-height:46px !important}
.add-text{margin-top:-25px}
#section-1621088969944 p ,#block-1621089823218 p, li{font-size:23px !important}
}
#block-1621089823218 p{font-size:27px}
</style>


    <!-- Kajabi Editor Only CSS ============================================ -->
    

    <!-- Header hook ======================================================= -->
    <script type="text/javascript">
  var Kajabi = Kajabi || {};
</script>
<script type="text/javascript">
  Kajabi.currentSiteUser = {
    "id" : "-1",
    "type" : "Guest"
  };
</script>
<script type="text/javascript">
  Kajabi.theme = {
    activeThemeName: "Encore Page 2.x",
    previewThemeId: null,
    editor: false
  };
</script>
<style type="text/css">
  #editor-overlay {
    display: none;
    border-color: #2E91FC;
    position: absolute;
    background-color: rgba(46,145,252,0.05);
    border-style: dashed;
    border-width: 3px;
    border-radius: 3px;
    pointer-events: none;
    cursor: pointer;
    z-index: 10000000000;
  }
  .editor-overlay-button {
    color: white;
    background: #2E91FC;
    border-radius: 2px;
    font-size: 13px;
    margin-left: -24px;
    margin-top: -12px;
    padding: 3px 10px;
    text-transform:uppercase;
    font-weight:bold;
    letter-spacing:1.5px;

    left: 50%;
    top: 50%;
    position: absolute;
  }
</style>


  </head>

  <style>
  body {
    
      
        background-color: #888888;
      
    
  }
</style>

  <body class="background-light">
    


    <div id="section-header" data-section-id="header"><style>
  .header {
    
      background-color: #174161;
    
    font-size: 16px;
  }
  .header--fixed {
    background: #FFFFFF;
  }
  .header .hamburger__slices .hamburger__slice {
    background-color: ;
  }
  .header .hamburger__slices .hamburger__slice {
    background-color: ;
  }
  
  .header-mobile {
    background-color: #174161;
  }
  .header a.link-list__link, .header a.social-icons__icon, .header .dropdown__item a, .header .user__login a {
    color: ;
  }
  .header a.link-list__link:hover {
    color: ;
  }
  .header .dropdown__trigger {
    color:  !important;
  }
  .header .dropdown__trigger:hover {
    color: ;
  }
  @media (min-width: 768px) {
    .header {
      font-size: 18px;
    }
  }
  @media (max-width: 767px) {
    .header a.link-list__link, .dropdown__item a {
      text-align: left;
    }
    .header--overlay .header__content--mobile  {
      padding-bottom: 20px;
    }
    .header__content--mobile  {
      text-align: left;
    }
  }
</style>

<div class="hidden">
  
    
  
    
  
    
  
  
  
  
</div>

<header class="header header--static hidden--desktop hidden--mobile  background-dark header--close-on-scroll" kjb-settings-id="sections_header_settings_background_color">
  <div class="hello-bars">
    
      
    
      
    
      
    
  </div>
  
    <div class="header__wrap">
      <div class="header__content header__content--desktop background-dark">
        <div class="container header__container media justify-content-left">
          
            
                <style>
@media (min-width: 768px) {
  #block-1620365054724 {
    text-align: right;
  }
} 
</style>

<div id="block-1620365054724" class="header__block header__switch-content header__block--menu stretch" kjb-settings-id="sections_header_blocks_1620365054724_settings_stretch">
  <div class="link-list justify-content-right" kjb-settings-id="sections_header_blocks_1620365054724_settings_menu">
  
    <a class="link-list__link" href="https://www.restoretheculture.com/library" >Dashboard</a>
  
    <a class="link-list__link" href="https://www.restoretheculture.com/member_dashboard/members" >Member Directory</a>
  
    <a class="link-list__link" href="https://www.restoretheculture.com/member_dashboard/announcements" >Announcements</a>
  
</div>

</div>

              
          
            
                <style>
@media (min-width: 768px) {
  #block-1555988494486 {
    text-align: left;
  }
} 
</style>

<div id="block-1555988494486" class="header__block header__block--logo header__block--show header__switch-content " kjb-settings-id="sections_header_blocks_1555988494486_settings_stretch">
  <style>
  #block-1555988494486 {
    line-height: 1;
  }
  #block-1555988494486 .logo__image {
    display: block;
    width: 150px;
  }
  #block-1555988494486 .logo__text {
    color: ;
  }
</style>

<a class="logo" href="/">
  
    
      <img class="logo__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147847253/settings_images/c6bAR7ZSgy9LXPakH1PN_TOF.png" kjb-settings-id="sections_header_blocks_1555988494486_settings_logo" alt="Header Logo" />
    
  
</a>

</div>

              
          
            
                <style>
@media (min-width: 768px) {
  #block-1620209864989 {
    text-align: right;
  }
} 
</style>

<div id="block-1620209864989" class="header__block header__switch-content header__block--cta stretch" kjb-settings-id="sections_header_blocks_1620209864989_settings_stretch">
  






<style>
  #block-1620209864989 .btn {
    color: #ff0000;
    border-color: #ffffff;
    border-radius: 4px;
    background-color: #ffffff;
  }
  #block-1620209864989 .btn--outline {
    background: transparent;
    color: #ffffff;
  }
</style>

<a class="btn btn--solid btn--small btn--auto" href=""   kjb-settings-id="sections_header_blocks_1620209864989_settings_btn_background_color">
  
    Join us May 7-May 9, 2021
  
</a>

</div>

            
          
          
            <div class="hamburger hidden--desktop" kjb-settings-id="sections_header_settings_hamburger_color">
              <div class="hamburger__slices">
                <div class="hamburger__slice hamburger--slice-1"></div>
                <div class="hamburger__slice hamburger--slice-2"></div>
                <div class="hamburger__slice hamburger--slice-3"></div>
                <div class="hamburger__slice hamburger--slice-4"></div>
              </div>
            </div>
          
        </div>
      </div>
      <div class="header__content header__content--mobile">
        <div class="header__switch-content header__spacer"></div>
      </div>
    </div>
  
</header>

</div>
    <main>
      <div data-content-for-index data-dynamic-sections="index"><div id="section-1620287272715" data-section-id="1620287272715"><style>
  
  #section-1620287272715 .section__overlay {
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top: 0;
    background-color: #cfccc2;
  }
  #section-1620287272715 .sizer {
    padding-top: 10px;
    padding-bottom: 20px;
  }
  #section-1620287272715 .container {
    max-width: calc(1260px + 10px + 10px);
    padding-right: 10px;
    padding-left: 10px;
    
  }
  #section-1620287272715 .row {
    
  }
  #section-1620287272715 .container--full {
    max-width: calc(100% + 10px + 10px);
  }
  @media (min-width: 768px) {
    
    #section-1620287272715 .sizer {
      padding-top: 0px;
      padding-bottom: 0px;
    }
    #section-1620287272715 .container {
      max-width: calc(1260px + 40px + 40px);
      padding-right: 40px;
      padding-left: 40px;
    }
    #section-1620287272715 .container--full {
      max-width: calc(100% + 40px + 40px);
    }
  }
  
</style>


<section kjb-settings-id="sections_1620287272715_settings_background_color"
  class="section
  
  
   background-light "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds">
  <div class="sizer ">
    
    <div class="section__overlay"></div>
    <div class="container ">
      <div class="row align-items-center justify-content-between">
        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620287272715_1 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620287272715_1 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
      padding: 0;
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620287272715_1 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620287272715_1 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
        padding: 0;
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620287272715_1 {
      text-align: ;
    }
  }
</style>



<div kjb-settings-id="sections_1620287272715_blocks_1620287272715_1_settings_width"
  id="block-1620287272715_1"
  class="
  block-type--image
  text-
  col-3
  
  hidden--mobile
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1620287272715_1 .block {
    display: flex;
    justify-content: flex-start;
  }
  #block-1620287272715_1 .image {
    width: 100%;
    
      width: 150px;
    
  }
  #block-1620287272715_1 .image__image {
    width: 100%;
    
      width: 150px;
    
  }
  #block-1620287272715_1 .image__overlay {
    
      opacity: 0;
    
    background-color: #fff;
  }
  #block-1620287272715_1 .image__overlay-text {
    color:  !important;
  }
  @media (min-width: 768px) {
    #block-1620287272715_1 .block {
        display: flex;
        justify-content: flex-start;
    }
    #block-1620287272715_1 .image__overlay {
      opacity: 0;
    }
    #block-1620287272715_1 .image__overlay:hover {
      opacity: 1;
    }
  }
  
</style>

<div class="image">
  
    
      <a class="image__link" href="https://coffin-nation.mykajabi.com/"  >
    
        <img class="image__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147847253/settings_images/aDNDiRKSpKUimon6VCkR_c6bAR7ZSgy9LXPakH1PN_TOF.png" kjb-settings-id="sections_1620287272715_blocks_1620287272715_1_settings_image" alt="" />
    
      </a>
    
    
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620325281963 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620325281963 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
      padding: 0;
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620325281963 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620325281963 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
        padding: 0;
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620325281963 {
      text-align: ;
    }
  }
</style>



<div kjb-settings-id="sections_1620287272715_blocks_1620325281963_settings_width"
  id="block-1620325281963"
  class="
  block-type--image
  text-
  col-12
  hidden--desktop
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1620325281963 .block {
    display: flex;
    justify-content: center;
  }
  #block-1620325281963 .image {
    width: 100%;
    
      width: 200px;
    
  }
  #block-1620325281963 .image__image {
    width: 100%;
    
      width: 200px;
    
  }
  #block-1620325281963 .image__overlay {
    
      opacity: 0;
    
    background-color: #fff;
  }
  #block-1620325281963 .image__overlay-text {
    color:  !important;
  }
  @media (min-width: 768px) {
    #block-1620325281963 .block {
        display: flex;
        justify-content: center;
    }
    #block-1620325281963 .image__overlay {
      opacity: 0;
    }
    #block-1620325281963 .image__overlay:hover {
      opacity: 1;
    }
  }
  
</style>

<div class="image">
  
    
      <a class="image__link" href="https://coffin-nation.mykajabi.com/"  >
    
        <img class="image__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147847253/settings_images/aDNDiRKSpKUimon6VCkR_c6bAR7ZSgy9LXPakH1PN_TOF.png" kjb-settings-id="sections_1620287272715_blocks_1620325281963_settings_image" alt="" />
    
      </a>
    
    
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
    #block-1620287272715_0 { padding: 0; }
  
  /* margin settings */
  #block-1620287272715_0 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620287272715_0 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620287272715_0 {
      margin-top: 0px;
      margin-right: -20px;
      margin-bottom: 0px;
      margin-left: 50px;
    }
    #block-1620287272715_0 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
        padding-right: -42px;
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620287272715_0 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1620287272715_blocks_1620287272715_0_settings_width"
  id="block-1620287272715_0"
  class="
  block-type--text
  text-left
  col-6
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>



    






<style>
  #block-1620287272715_0 .btn {
    color: #ffffff;
    border-color: #f3b411;
    border-radius: 4px;
    background-color: #f3b411;
  }
  #block-1620287272715_0 .btn--outline {
    background: transparent;
    color: #f3b411;
  }
</style>

<a class="btn btn--solid btn--small btn--auto" href="https://coffin-nation.mykajabi.com/login"   kjb-settings-id="sections_1620287272715_blocks_1620287272715_0_settings_btn_background_color">
  
    MEMBER LOGIN HERE
  
</a>

  
  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620825142947 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620825142947 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620825142947 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620825142947 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620825142947 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1620287272715_blocks_1620825142947_settings_width"
  id="block-1620825142947"
  class="
  block-type--text
  text-left
  col-6
  hidden--desktop
  hidden--mobile
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<h2>&nbsp;</h2>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
    #block-1620924203240 { padding: 0; }
  
  /* margin settings */
  #block-1620924203240 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620924203240 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620924203240 {
      margin-top: -129px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 600px;
    }
    #block-1620924203240 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620924203240 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1620287272715_blocks_1620924203240_settings_width"
  id="block-1620924203240"
  class="
  block-type--text
  text-center
  col-6
  
  hidden--mobile
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>



    






<style>
  #block-1620924203240 .btn {
    color: #ffffff;
    border-color: #f3b411;
    border-radius: 4px;
    background-color: #f3b411;
  }
  #block-1620924203240 .btn--outline {
    background: transparent;
    color: #f3b411;
  }
</style>

<a class="btn btn--solid btn--small btn--auto" href="/cdn-cgi/l/email-protection#210155535455494e5744534744405361424e4747484f4f4055484e4f0f424e4c" kjb-settings-id="sections_1620287272715_blocks_1620924203240_settings_btn_background_color">
  
    CONTACT SUPPORT
  
</a>

  
  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
    #block-1620924585156 { padding: 0; }
  
  /* margin settings */
  #block-1620924585156 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620924585156 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620924585156 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620924585156 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620924585156 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1620287272715_blocks_1620924585156_settings_width"
  id="block-1620924585156"
  class="
  block-type--text
  text-center
  col-6
  hidden--desktop
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>



    






<style>
  #block-1620924585156 .btn {
    color: #ffffff;
    border-color: #f3b411;
    border-radius: 4px;
    background-color: #f3b411;
  }
  #block-1620924585156 .btn--outline {
    background: transparent;
    color: #f3b411;
  }
</style>

<a class="btn btn--solid btn--small btn--auto" href="/cdn-cgi/l/email-protection#defeaaacabaab6b1a8bbacb8bbbfac9ebdb1b8b8b7b0b0bfaab7b1b0f0bdb1b3" kjb-settings-id="sections_1620287272715_blocks_1620924585156_settings_btn_background_color">
  
    CONTACT SUPPORT
  
</a>

  
  </div>
</div>


        
      </div>
    </div>
  </div>
</section>
</div><div id="section-1620187271883" data-section-id="1620187271883"><style>
  
    #section-1620187271883 {
      background-image: url(https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/assets/background.jpg?162116443890309);
      background-position: center;
    }
  
  #section-1620187271883 .section__overlay {
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top: 0;
    background-color: #174161;
  }
  #section-1620187271883 .sizer {
    padding-top: 40px;
    padding-bottom: 1px;
  }
  #section-1620187271883 .container {
    max-width: calc(1260px + 10px + 10px);
    padding-right: 10px;
    padding-left: 10px;
    
  }
  #section-1620187271883 .row {
    
  }
  #section-1620187271883 .container--full {
    max-width: calc(100% + 10px + 10px);
  }
  @media (min-width: 768px) {
    
      #section-1620187271883 {
        
      }
    
    #section-1620187271883 .sizer {
      padding-top: 0px;
      padding-bottom: 52px;
    }
    #section-1620187271883 .container {
      max-width: calc(1260px + 40px + 40px);
      padding-right: 40px;
      padding-left: 40px;
    }
    #section-1620187271883 .container--full {
      max-width: calc(100% + 40px + 40px);
    }
  }
  
</style>


<section kjb-settings-id="sections_1620187271883_settings_background_color"
  class="section
  
  
   background-dark "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds">
  <div class="sizer ">
    
    <div class="section__overlay"></div>
    <div class="container ">
      <div class="row align-items-center justify-content-center">
        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620187271883_0 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620187271883_0 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620187271883_0 {
      margin-top: 31px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620187271883_0 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
        padding-top: 10px;
      
      
        padding-right: -14px;
      
      
      
        padding-left: -14px;
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620187271883_0 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1620187271883_blocks_1620187271883_0_settings_width"
  id="block-1620187271883_0"
  class="
  block-type--text
  text-center
  col-12
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<h1 style="font-size: 60px; text-align: center;"><span style="font-family: 'Roboto Condensed', sans-serif; color: #ffffff;">Welcome Back to Truth Over Fear</span></h1>
<p>&nbsp;</p>
<h3 class="unsell_feacture">The&nbsp;Live summit has ended but you can still buy a Premium Pass and access the summit. Get extended one-year access and the ability to share the audio recordings with your loved ones or host a watch party!&nbsp;</h3>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620324556113 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620324556113 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
      padding: 0;
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620324556113 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620324556113 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
        padding: 0;
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620324556113 {
      text-align: ;
    }
  }
</style>



<div kjb-settings-id="sections_1620187271883_blocks_1620324556113_settings_width"
  id="block-1620324556113"
  class="
  block-type--video
  text-
  col-10
  
  hidden--mobile
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    













<div class="video">
  
    
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window._wq = window._wq || [];
  _wq.push({"tysv0vuav2": JSON.parse('{"playerColor":"rgba(241, 196, 15, 0.178)","stillUrl":"https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/MMcmxGUUSPORu38nge8V_file.jpg","autoPlay":false,"controlsVisibleOnLoad":false,"playbar":true,"fullscreenButton":false,"playbackRateControl":false,"qualityControl":false,"settingsControl":false,"smallPlayButton":true,"endVideoBehavior":null,"playButton":true,"resumable":true}')});
</script>

<script charset="ISO-8859-1" src="//fast.wistia.com/assets/external/E-v1.js" async></script>

<div class="kjb-video-responsive">
  <div id="wistia_tysv0vuav2"
    class="wistia_embed wistia_async_tysv0vuav2 "
    data-track-progress=""
    data-tracked-percent="">&nbsp;</div>
</div>

  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620834869472 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620834869472 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
      padding: 0;
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620834869472 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620834869472 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
        padding: 0;
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620834869472 {
      text-align: ;
    }
  }
</style>



<div kjb-settings-id="sections_1620187271883_blocks_1620834869472_settings_width"
  id="block-1620834869472"
  class="
  block-type--video
  text-
  col-10
  hidden--desktop
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    













<div class="video">
  
    
<script>
  window._wq = window._wq || [];
  _wq.push({"tysv0vuav2": JSON.parse('{"playerColor":"rgba(241, 196, 15, 0.178)","stillUrl":"https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/MMcmxGUUSPORu38nge8V_file.jpg","autoPlay":false,"controlsVisibleOnLoad":false,"playbar":true,"fullscreenButton":false,"playbackRateControl":false,"qualityControl":false,"settingsControl":false,"smallPlayButton":true,"endVideoBehavior":null,"playButton":true,"resumable":true}')});
</script>

<script charset="ISO-8859-1" src="//fast.wistia.com/assets/external/E-v1.js" async></script>

<div class="kjb-video-responsive">
  <div id="wistia_tysv0vuav2"
    class="wistia_embed wistia_async_tysv0vuav2 "
    data-track-progress=""
    data-tracked-percent="">&nbsp;</div>
</div>

  
</div>

  </div>
</div>


        
      </div>
    </div>
  </div>
</section>
</div><div id="section-1620188602990" data-section-id="1620188602990"><style>
  
    #section-1620188602990 {
      background-image: url(https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/assets/background.jpg?162116443890309);
      background-position: center;
    }
  
  #section-1620188602990 .section__overlay {
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top: 0;
    background-color: #174161;
  }
  #section-1620188602990 .sizer {
    padding-top: -100px;
    padding-bottom: 30px;
  }
  #section-1620188602990 .container {
    max-width: calc(1260px + 10px + 10px);
    padding-right: 10px;
    padding-left: 10px;
    
  }
  #section-1620188602990 .row {
    
  }
  #section-1620188602990 .container--full {
    max-width: calc(100% + 10px + 10px);
  }
  @media (min-width: 768px) {
    
      #section-1620188602990 {
        
      }
    
    #section-1620188602990 .sizer {
      padding-top: 0px;
      padding-bottom: 40px;
    }
    #section-1620188602990 .container {
      max-width: calc(1260px + 40px + 40px);
      padding-right: 40px;
      padding-left: 40px;
    }
    #section-1620188602990 .container--full {
      max-width: calc(100% + 40px + 40px);
    }
  }
  
</style>


<section kjb-settings-id="sections_1620188602990_settings_background_color"
  class="section
  
  
   background-dark "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds">
  <div class="sizer ">
    
    <div class="section__overlay"></div>
    <div class="container ">
      <div class="row align-items-center justify-content-center">
        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620188602990_0 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620188602990_0 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620188602990_0 {
      margin-top: -50px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620188602990_0 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620188602990_0 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1620188602990_blocks_1620188602990_0_settings_width"
  id="block-1620188602990_0"
  class="
  block-type--text
  text-center
  col-7
  
  hidden--mobile
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
    #block-1620188602990_0 p:first-of-type::first-letter {
      font-size: 80px;
      line-height: 80px;
      float: left;
      margin: 0 20px 0 0;
      color: ;
    }
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>



    






<style>
  #block-1620188602990_0 .btn {
    color: #ffffff;
    border-color: #f3b411;
    border-radius: 4px;
    background-color: #f3b411;
  }
  #block-1620188602990_0 .btn--outline {
    background: transparent;
    color: #f3b411;
  }
</style>

<a class="btn btn--solid btn--large btn--auto" href="/resource_redirect/offers/FzbVX54s"   kjb-settings-id="sections_1620188602990_blocks_1620188602990_0_settings_btn_background_color">
  
    <div class="far fa-hand-point-right"></div> BUY PREMIUM PASS
  
</a>

  
  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620835033615 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620835033615 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620835033615 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620835033615 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620835033615 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1620188602990_blocks_1620835033615_settings_width"
  id="block-1620835033615"
  class="
  block-type--text
  text-center
  col-7
  hidden--desktop
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
    #block-1620835033615 p:first-of-type::first-letter {
      font-size: 80px;
      line-height: 80px;
      float: left;
      margin: 0 20px 0 0;
      color: ;
    }
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>



    






<style>
  #block-1620835033615 .btn {
    color: #ffffff;
    border-color: #f3b411;
    border-radius: 4px;
    background-color: #f3b411;
  }
  #block-1620835033615 .btn--outline {
    background: transparent;
    color: #f3b411;
  }
</style>

<a class="btn btn--solid btn--medium btn--auto" href="/resource_redirect/offers/FzbVX54s"   kjb-settings-id="sections_1620188602990_blocks_1620835033615_settings_btn_background_color">
  
    GET PREMIUM PASS 
  
</a>

  
  </div>
</div>


        
      </div>
    </div>
  </div>
</section>
</div><div id="section-1621085247588" data-section-id="1621085247588"><style>
  
  #section-1621085247588 .section__overlay {
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top: 0;
    background-color: #ffffff;
  }
  #section-1621085247588 .sizer {
    padding-top: 40px;
    padding-bottom: 0px;
  }
  #section-1621085247588 .container {
    max-width: calc(1260px + 10px + 10px);
    padding-right: 10px;
    padding-left: 10px;
    
  }
  #section-1621085247588 .row {
    
  }
  #section-1621085247588 .container--full {
    max-width: calc(100% + 10px + 10px);
  }
  @media (min-width: 768px) {
    
    #section-1621085247588 .sizer {
      padding-top: 40px;
      padding-bottom: 0px;
    }
    #section-1621085247588 .container {
      max-width: calc(1260px + 40px + 40px);
      padding-right: 40px;
      padding-left: 40px;
    }
    #section-1621085247588 .container--full {
      max-width: calc(100% + 40px + 40px);
    }
  }
  
</style>


<section kjb-settings-id="sections_1621085247588_settings_background_color"
  class="section
  
  
   background-light "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds">
  <div class="sizer sizer--full">
    
    <div class="section__overlay"></div>
    <div class="container ">
      <div class="row align-items-start justify-content-center">
        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621085327289 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621085327289 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621085327289 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621085327289 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621085327289 {
      text-align: left;
    }
  }
</style>



  <div class="block-break"></div>

<div kjb-settings-id="sections_1621085247588_blocks_1621085327289_settings_width"
  id="block-1621085327289"
  class="
  block-type--text
  text-left
  col-10
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<h1 style="text-align: center; font-family: 'Roboto Condensed', sans-serif; color: #000; font-size: 64px;">Featured Presenters</h1>

  </div>
</div>

  <div class="block-break"></div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621085316678 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621085316678 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621085316678 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621085316678 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621085316678 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621085316678_settings_width"
  id="block-1621085316678"
  class="
  block-type--feature
  text-center
  col-10
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621085316678 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/zDAXIHYsSsGH7lokcoaN_jeEJ0EaKQXK8pvjwSSIT_Archbishop_Carlo_Maria_Vigan_.png" kjb-settings-id="sections_1621085247588_blocks_1621085316678_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621085316678_settings_text">
    <div class="profile-info">
<h2>Keynote Message<br /> Archbishop Carlo Maria Vigan&ograve;</h2>
<h4>U.S. PAPAL NUNCIO EMERITUS</h4>
<p>Apostolic Nuncio from October 2011 to April 2016. Exposed two major Vatican scandals: the Vatican leaks scandal of 2012, in which he exposed financial corruption in the Vatican, and the 2018 letter accusing Pope Francis of sexual abuse cover-ups.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621085459021 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621085459021 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621085459021 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621085459021 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621085459021 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621085459021_settings_width"
  id="block-1621085459021"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621085459021 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/tN9S4Z0UROiHnPYfC2dO_wyfwXYYVSwOPeDNgEJjD_Dr._Reiner_Fuellmich.png" kjb-settings-id="sections_1621085247588_blocks_1621085459021_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621085459021_settings_text">
    <div class="profile-info">
<h2>Dr. Reiner Fuellmich</h2>
<h4>TRIAL ATTORNEY</h4>
<p>Member of Corona Investigative Committee whose mission is to investigate why the federal and state governments have imposed unprecedented restrictions in the context of the coronavirus and what consequences these have for people.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621085535665 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621085535665 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621085535665 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621085535665 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621085535665 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621085535665_settings_width"
  id="block-1621085535665"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621085535665 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/eFGVVpA2S3Oo0OvDUlK8_ktDs9T6cSGGI9TY2dH7e_Bishop-Athanasius-Schneider-O.R.C..png" kjb-settings-id="sections_1621085247588_blocks_1621085535665_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621085535665_settings_text">
    <div class="profile-info">
<h2>Bishop Athanasius Schneider, O.R.C.</h2>
<p>Auxiliary bishop of Astana, Kazakhstan, a member of the Canons Regular of the Holy Cross of Coimbra, and the author of Christus Vincit. His parents were Black Sea Germans from Odessa, who were sent by Stalin to a gulag in Krasnokamsk.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621085583459 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621085583459 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621085583459 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621085583459 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621085583459 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621085583459_settings_width"
  id="block-1621085583459"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621085583459 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/3IpLEiY0SYao6AwYfm5w_PrDZxzLQ7G4Y5Lck9VTg_Robert_F._Kennedy_Jr.png" kjb-settings-id="sections_1621085247588_blocks_1621085583459_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621085583459_settings_text">
    <div class="profile-info">
<h2>Robert F. Kennedy, Jr</h2>
<h4>ATTORNEY, ENVIRONMENT ACTIVIST</h4>
<p>Robert F. Kennedy, Jr is an author and founder of Waterkeeper Alliance, as well as Founder, Chairman of the Board, and Chief Legal Counsel for Children&rsquo;s Health Defense, and of counsel to Morgan &amp; Morgan, a nationwide personal injury practice.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621085700177 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621085700177 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621085700177 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621085700177 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621085700177 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621085700177_settings_width"
  id="block-1621085700177"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621085700177 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/Gw5obwAKQwi598qAba9e_C9KrejPcTWKTSDxeNtHp_Dr._Wolfgang_Wodarg.png" kjb-settings-id="sections_1621085247588_blocks_1621085700177_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621085700177_settings_text">
    <div class="profile-info">
<h2>Dr. Wolfgang Wodarg</h2>
<h4>INTERNIST AND PULMONOLOGIST</h4>
<p>Specialist in internal medicine and pulmonology, hygiene and environmental medicine. In 2009, he initiated the committee of enquiry in Strasbourg on the role of the WHO in H1N1 (swine flu) and continued to be involved as an expert after leaving parliament.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621085755163 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621085755163 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621085755163 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621085755163 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621085755163 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621085755163_settings_width"
  id="block-1621085755163"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621085755163 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/s24fEfrT7ejQheWOoxwG_IKB5VmR8Rnult3kVlDMO_Dr._Judy_Mikovits_PhD_.png" kjb-settings-id="sections_1621085247588_blocks_1621085755163_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621085755163_settings_text">
    <div class="profile-info">
<h2>Dr. Judy Mikovits, PhD</h2>
<h4>BIOMEDICAL RESEARCH SCIENTIST</h4>
<p>Dr. Judy Mikovits developed the first neuroimmune institute based on a systems biology approach. She is the New York Times best-selling author of, Plague of Corruption. Her next book Ending Plague: A Scholar's Obligation In An Age of Corruption is in pre-order now.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621085818400 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621085818400 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621085818400 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621085818400 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621085818400 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621085818400_settings_width"
  id="block-1621085818400"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621085818400 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/ZKA29EqhSOmrT2dWQrEJ_fnueI7F9RFKV9QI5OgGN_Vladimir_Zev_Zelenko_M.D..png" kjb-settings-id="sections_1621085247588_blocks_1621085818400_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621085818400_settings_text">
    <div class="profile-info">
<h2>Vladimir Zev Zelenko, M.D.</h2>
<h4>FAMILY PRACTICIONER</h4>
<p>In March 2020, Dr. Zelenko&rsquo;s team was one of the first in the country to successfully treat thousands of Covid-19 patients in the prehospital setting. Developed his now famous &ldquo;Zelenko Protocol,&rdquo; which has saved countless lives worldwide.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621085876725 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621085876725 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621085876725 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621085876725 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621085876725 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621085876725_settings_width"
  id="block-1621085876725"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621085876725 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/6dLzdXYkT4C8ktx4E458_IKUE50lhSoiUKyn6X1eQ_Claire_Deeks_NZ.png" kjb-settings-id="sections_1621085247588_blocks_1621085876725_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621085876725_settings_text">
    <div class="profile-info">
<h2>Claire Deeks NZ</h2>
<h4>ATTORNEY AND WRITER</h4>
<p>Qualified barrister/solicitor, patent attorney, and co-founder of Voices for Freedom NZ. Promotes human rights with a focus on freedom of speech, health and medical freedom, and the end of the illusion that people have no choice in medical decisions.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621085932287 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621085932287 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621085932287 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621085932287 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621085932287 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621085932287_settings_width"
  id="block-1621085932287"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621085932287 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/5JbDBtajSO2GTumLSETY_050ZmuGuRVuLgNOCh3ob_Peggy_Hall.png" kjb-settings-id="sections_1621085247588_blocks_1621085932287_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621085932287_settings_text">
    <div class="profile-info">
<h2>Peggy Hall</h2>
<h4>HEALTH ACTIVIST</h4>
<p>Founder of The Healthy American, a national leader in the freedom movement, former Director of Teacher Education at the UC Irvine, and for over 30 years, a professional educator for the Emmy-nominated show, America Now.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086010468 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086010468 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086010468 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086010468 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086010468 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621086010468_settings_width"
  id="block-1621086010468"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086010468 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/LrwukA0KRCn7CvczUZ6m_rPkJFOK5SAafJ90lZwRe_Dr._Carrie_Madej.png" kjb-settings-id="sections_1621085247588_blocks_1621086010468_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621086010468_settings_text">
    <div class="profile-info">
<h2>Dr. Carrie Madej</h2>
<h4>INTERNAL MEDICINE PHYSICIAN</h4>
<p>Directed two large medical clinics in the state of Georgia, USA. Since her twenties she has been fascinated by vaccines. Her in depth research led her to discover what the proposed technologies are for the new COVID-19 vaccines.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086089318 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086089318 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086089318 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086089318 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086089318 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621086089318_settings_width"
  id="block-1621086089318"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086089318 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/KHo2k0wyQ1uO1XamlNud_sSx3jtzLSSS7QFJbMnXP_Dr._Pam_Popper.png" kjb-settings-id="sections_1621085247588_blocks_1621086089318_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621086089318_settings_text">
    <div class="profile-info">
<h2>Dr. Pam Popper</h2>
<h4>NATUROPATHIC DOCTOR, AUTHOR</h4>
<p>Author, public policy expert, founder of Wellness Forum Health offering educational programs to both consumers and providers that facilitate informed medical decision-making, diet, lifestyle intervention, and improved health outcomes.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086141980 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086141980 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086141980 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086141980 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086141980 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621086141980_settings_width"
  id="block-1621086141980"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086141980 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/pkAtZ7fTTFORlsf6tQ7e_yTq6HlcBQmq1IkJvjJT4_Jeff_Barke_MD.png" kjb-settings-id="sections_1621085247588_blocks_1621086141980_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621086141980_settings_text">
    <div class="profile-info">
<h2>Jeff Barke, MD</h2>
<h4>FAMILY PHYSICIAN, FAMILY ADVOCATE</h4>
<p>Co-founder of Personal Care&mdash;S. California's first primary care concierge medical group. Medical director of Pathways to Independence, helping at-risk women. Former assoc. clinical professor at Univ. of Calif., Irvine School of Medicine.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086222028 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086222028 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086222028 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086222028 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086222028 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621086222028_settings_width"
  id="block-1621086222028"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086222028 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/m9yMUlZaRy28McQLkb4o_5cV5ZARUQXaPbd4J1FkW_Dr._Tess_Lawrie.png" kjb-settings-id="sections_1621085247588_blocks_1621086222028_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621086222028_settings_text">
    <div class="profile-info">
<h2>Dr. Tess Lawrie</h2>
<h4>(MBBCh, DFSRH, PhD)</h4>
<p>Her range of research expertise, based on research experience in both developing and developed countries, uniquely positions her to evaluate and design research for a variety of healthcare settings. Member of teams developing international guidelines.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086286315 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086286315 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086286315 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086286315 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086286315 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621086286315_settings_width"
  id="block-1621086286315"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086286315 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/pjNkjGdSR4ebukDjwOes_JPxJvEXrRc64CiG4TA0g_Barbara_Loe_Fisher.png" kjb-settings-id="sections_1621085247588_blocks_1621086286315_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621086286315_settings_text">
    <div class="profile-info">
<h2>Barbara Loe Fisher</h2>
<h4>AUTHOR, RESEARCHER</h4>
<p>Co-founder &amp; President of the non-profit National Vaccine Information Center (NVIC). Vaccine safety/ informed consent advocate since 1982. Co-author of DPT: A Shot in the Dark and author of Guide to Reforming Vaccine Policy &amp; Law.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086357825 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086357825 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086357825 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086357825 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086357825 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621086357825_settings_width"
  id="block-1621086357825"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086357825 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/3nD8kQHTomsXjgUq0dGg_cChCWrbYSailI6Hagav3_William_Briggs.png" kjb-settings-id="sections_1621085247588_blocks_1621086357825_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621086357825_settings_text">
    <div class="profile-info">
<h2>William Briggs</h2>
<h4>STATISTICIAN, AUTHOR</h4>
<p>Writer and philosopher who earned his PhD from Cornell University. His expertise is the philosophy of science, the use and misuses of uncertainty, and the uselessness of most predictions. Co-author of The Price of Panic.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086456057 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086456057 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086456057 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086456057 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086456057 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621086456057_settings_width"
  id="block-1621086456057"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086456057 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/bimu2hNITmeqyQgllFS6_buON5gtJS5eRpLPEYb3e_Rosa_Koire.png" kjb-settings-id="sections_1621085247588_blocks_1621086456057_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621086456057_settings_text">
    <div class="profile-info">
<h2>Rosa Koire</h2>
<h4>AUTHOR, ENVIRONMENTAL ACTIVIST</h4>
<p>Retired forensic real estate appraiser specializing in eminent domain valuation, with 28 years&rsquo; experience with the California Department of Transportation, author of Behind the Green Mask: U.N. Agenda 21. Rosa speaks internationally.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086507165 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086507165 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086507165 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086507165 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086507165 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621086507165_settings_width"
  id="block-1621086507165"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086507165 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/wpF7bE59Ski86TRlnPJm_80ZnIsADSvqptuIHkRGr_Leland_Stillman_MD.png" kjb-settings-id="sections_1621085247588_blocks_1621086507165_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621086507165_settings_text">
    <div class="profile-info">
<h2>Leland Stillman, MD</h2>
<h4>NATURAL, FUNCTIONAL MEDICINE</h4>
<p>Studied Environmental Health in college, and received his medical doctorate from the University of Virginia. He has practiced as a traveling doctor in over twelve hospitals in eight different states. He now practices natural and functional medicine.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086569213 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086569213 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086569213 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086569213 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086569213 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621086569213_settings_width"
  id="block-1621086569213"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086569213 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/G0lPIiIuSU2ErVFJKDhx_7FK3tf3TQnaSVTwkXvBg_Dr._Peter_Breggin_MD.png" kjb-settings-id="sections_1621085247588_blocks_1621086569213_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621086569213_settings_text">
    <div class="profile-info">
<h2><strong>Dr. Peter Breggin, MD</strong></h2>
<h4>PIONEERING PSYCHIATRIST, AUTHOR</h4>
<p>Harvard-trained psychiatrist and former Consultant at NIMH who has been called &ldquo;The Conscience of Psychiatry&rdquo; for his many decades of successful efforts to reform the mental health field. Author of Toxic Psychiatry and Talking Back to Prozac.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086651427 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086651427 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086651427 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086651427 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086651427 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621085247588_blocks_1621086651427_settings_width"
  id="block-1621086651427"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086651427 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/iWJQsRfnTT6FE5ERysJU_2yDGcy8US4215UK4MEa0_John_Carpay.png" kjb-settings-id="sections_1621085247588_blocks_1621086651427_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621085247588_blocks_1621086651427_settings_text">
    <div class="profile-info">
<h2>John Carpay, BA, LLB</h2>
<h4>ATTORNEY</h4>
<p>Founder and president of the Justice Centre for Constitutional Freedoms, Carpay is fluent in English, French, and Dutch, and advocates for courageous clients. The Center is proud to represent the jailed Pastor James Coates in his fight for justice.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
      </div>
    </div>
  </div>
</section>
</div><div id="section-1621086761453" data-section-id="1621086761453"><style>
  
  #section-1621086761453 .section__overlay {
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top: 0;
    background-color: #ffffff;
  }
  #section-1621086761453 .sizer {
    padding-top: 0px;
    padding-bottom: 40px;
  }
  #section-1621086761453 .container {
    max-width: calc(1260px + 10px + 10px);
    padding-right: 10px;
    padding-left: 10px;
    
  }
  #section-1621086761453 .row {
    
  }
  #section-1621086761453 .container--full {
    max-width: calc(100% + 10px + 10px);
  }
  @media (min-width: 768px) {
    
    #section-1621086761453 .sizer {
      padding-top: 0px;
      padding-bottom: 40px;
    }
    #section-1621086761453 .container {
      max-width: calc(1260px + 40px + 40px);
      padding-right: 40px;
      padding-left: 40px;
    }
    #section-1621086761453 .container--full {
      max-width: calc(100% + 40px + 40px);
    }
  }
  
</style>


<section kjb-settings-id="sections_1621086761453_settings_background_color"
  class="section
  
  
   background-light "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds">
  <div class="sizer sizer--full">
    
    <div class="section__overlay"></div>
    <div class="container ">
      <div class="row align-items-start justify-content-center">
        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_2 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_2 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_2 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_2 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_2 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_2_settings_width"
  id="block-1621086761450_2"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_2 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/DPySa0DFSHO9xPxzCJvw_V40DD604TSeDwEP8osoC_Kristen_Meghan.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_2_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_2_settings_text">
    <div class="profile-info">
<h2>Kristen Meghan</h2>
<h4>EXPOSURE SCIENTIST</h4>
<p>Sr. Industrial Hygienist, expert in environmental and occupational toxicology with experience in heavy metal and contact poison exposure, respiratory inhalant exposure, microbiological virology expertise as well as radiation and laser safety.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_3 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_3 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_3 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_3 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_3 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_3_settings_width"
  id="block-1621086761450_3"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_3 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/ztLiaVRVW2Q26qfusFAi_mODYtmdRTdW1IA5pQL0o_G._Edward_Griffin.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_3_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_3_settings_text">
    <div class="profile-info">
<h2><strong>G. Edward Griffin</strong></h2>
<h4>FILM MAKER AND JOURNALIST</h4>
<p>Legendary author of The Creature From Jekyll Island, Griffin is the founder of Red Pill University/Expo and Freedom Force International, a documentary film producer, researcher, and educator, and a listee in Who&rsquo;s Who in America.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_4 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_4 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_4 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_4 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_4 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_4_settings_width"
  id="block-1621086761450_4"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_4 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/L4CC7CFTQdymJF4ZriUP_L4iIUXVVRGynJoJTy8Sa_Tony_Roman.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_4_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_4_settings_text">
    <div class="profile-info">
<h2>Tony Roman</h2>
<h4>BUSINESSMAN</h4>
<p>The moment Tony heard about the lockdown, he refused to comply on any level. He has openly and even provocatively defied all mandates since the shutdowns began on March 19, 2020, operating fully without any restrictions, and banning masks.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_5 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_5 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_5 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_5 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_5 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_5_settings_width"
  id="block-1621086761450_5"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_5 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/g3L9EHcdTNGnmxrg8GjS_DDAwrYsUQ4paC17sxiRR_Elizabeth_Lee_Vliet_MD.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_5_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_5_settings_text">
    <div class="profile-info">
<h2>Elizabeth Lee Vliet, MD</h2>
<h4>PREVENTIVE MEDICINE</h4>
<p>She is the founder of Vive! Life Center (dba for Hormone Health Strategies, P.A.) One of the Frontline Doctors providing prophylaxis and early home-based treatment for COVID-19. Appeared on FOX NEWS, Cavuto, Fox and Friends, Sean Hannity and more.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_6 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_6 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_6 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_6 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_6 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_6_settings_width"
  id="block-1621086761450_6"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_6 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/y1Br3wr0RxW7flakea5p_YX5IiwEITtWf2BtsULXj_Peter_A._McCullough_MD_.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_6_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_6_settings_text">
    <div class="profile-info">
<h2><strong>Peter A. McCullough, MD</strong></h2>
<h4>PROFESSOR OF MEDICINE</h4>
<p>Leader in the medical response COVID-19. Published: &ldquo;Pathophysiological Basis and Rationale for Early Outpatient Treatment of SARS-CoV-2 Infection&rdquo;, the first synthesis of sequenced multidrug treatment of ambulatory patients infected with SARS-CoV-2.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_7 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_7 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_7 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_7 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_7 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_7_settings_width"
  id="block-1621086761450_7"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_7 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/SKlAA50KTzyTTXw3IroQ_xQCdKF1TWqyacyrzBOzM_Elizabeth_Yore.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_7_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_7_settings_text">
    <div class="profile-info">
<h2>Elizabeth Yore</h2>
<h4>ATTORNEY AND CHILD ADVOCATE</h4>
<p>Attorney, International Child Advocate. Former Special Counsel at Harpo for Oprah Winfrey. Former General Counsel at Illinois Department of Children and Family Services and National Center for Missing, Exploited Children and Director of the International Division.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_8 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_8 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_8 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_8 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_8 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_8_settings_width"
  id="block-1621086761450_8"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_8 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/pKEw4psTO6sjOWLncfQe_oeN6nXMQRBKUUxeBeGJ9_Dr._Roger_Hodkinson.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_8_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_8_settings_text">
    <div class="profile-info">
<h2>Dr. Roger Hodkinson</h2>
<h4>PATHOLOGIST AND CEO</h4>
<p>Medical specialist in pathology and graduate of Cambridge University, UK. Teacher, board examiner, laboratory accreditation inspector and public health advocate. Assessor of medical negligence, forensic medical examiner, CEO of community laboratory.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_9 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_9 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_9 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_9 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_9 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_9_settings_width"
  id="block-1621086761450_9"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_9 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/zyHFka6KT6uwjBkTHi3x_rnIK7w6jQfuU97h1VG1Q_Vera_Sharav.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_9_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_9_settings_text">
    <div class="profile-info">
<h2><strong>Vera Sharav</strong></h2>
<h4>CONCENTRATION CAMP SURVIVOR</h4>
<p>Founder of the Alliance for Human Research Protection. Testified before the FDA and the Institute of Medicine and served on a federal advisory committee. Her advocacy was instrumental in the suspension of damaging experiments on children.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_10 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_10 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_10 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_10 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_10 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_10_settings_width"
  id="block-1621086761450_10"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_10 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/XJVDaRbWT1KBfDuWT6sy_bqOzlJASqOey1pdHk6Ab_Steven_W._Mosher.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_10_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_10_settings_text">
    <div class="profile-info">
<h2>Steven W. Mosher</h2>
<h4>SOCIAL SCIENTIST</h4>
<p>Recognized authority on China and population issues, as well as an acclaimed author, speaker. He has worked tirelessly since 1979 to fight coercive population control programs and has helped hundreds of thousands of women and families worldwide.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_11 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_11 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_11 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_11 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_11 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_11_settings_width"
  id="block-1621086761450_11"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_11 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/4zWay8GhRF2dqCqDd273_UHn6mWoQKWD2oryzVHdw_Senator_Scott_Jensen_M.D.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_11_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_11_settings_text">
    <div class="profile-info">
<h2>Senator Scott Jensen, MD</h2>
<h4>STATE SENATOR, PHYSICIAN</h4>
<p>President and Founder of the Catalyst Medical Clinic, Minnesota. Clinical Associate Professor at the University of Minnesota Medical School. He was coached to fill out death certificates with a COVID-19 diagnosis without a lab test to confirm it.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_12 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_12 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_12 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_12 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_12 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_12_settings_width"
  id="block-1621086761450_12"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_12 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/GqQsAEMJQ0esw6ppkguZ_kVs0pw5ATwygVjQEl2Pw_Dr._Pierre_Kory.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_12_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_12_settings_text">
    <div class="profile-info">
<h2><strong>Dr. Pierre Kory</strong></h2>
<h4>CRITICAL CARE PHYSICIAN</h4>
<p>Board Certified in Internal Medicine, Critical Care, and Pulmonary Medicine and is the President and Chief Medical Officer of the Front Line COVID-19 Critical Care Alliance, a non-profit organization of critical care specialists led by Professor Paul Marik.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_13 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_13 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_13 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_13 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_13 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_13_settings_width"
  id="block-1621086761450_13"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_13 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/5hAwDT3oTmaUEg2zGbUe_onKgAiPQqaZ6Jfb3n3zk_Ryan_Cole_MD.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_13_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_13_settings_text">
    <div class="profile-info">
<h2>Ryan Cole, MD</h2>
<h4>GENERAL PHYSICIAN</h4>
<p>CEO and Director of Cole Diagnostics, an independent, full-service clinical laboratory. Served as chief fellow of surgical pathology at the Mayo Clinic and at the Ackerman Academy of Dermatopathology, and is board certified in Anatomic and Clinical Pathology.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_14 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_14 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_14 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_14 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_14 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_14_settings_width"
  id="block-1621086761450_14"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_14 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/MTPbwWw8SgdkijISE5Iv_rkKskfgQGG3LxgsdzC2B_Fr._Michael_Copenhagen.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_14_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_14_settings_text">
    <div class="profile-info">
<h2>Fr. Michael Copenhagen</h2>
<h4>TEACHER AND PASTOR</h4>
<p>Teaches at Chesterton Academy of Rochester and runs St. Nicholas the Wonderworker Melkite Catholic Church in Gates, NY. S.T.B. (M.A. Equiv.) from the Pontifical University of St. Thomas Aquinas in Rome, B.A. in Philosophy from the University of Scranton.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_15 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_15 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_15 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_15 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_15 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_15_settings_width"
  id="block-1621086761450_15"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_15 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/SY8ilg7StO1mFkJuXfxx_VzMs4UlDRrfPLCULmBGA_Dr._Lee_Merritt.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_15_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_15_settings_text">
    <div class="profile-info">
<h2><strong>Dr. Lee Merritt</strong></h2>
<h4>ORTHOPAEDIC SURGEON</h4>
<p>Graduated from the Univ. of Rochester School of Medicine and Dentistry. Has been in the private practice of Orthopaedic &amp; Spinal Surgery since 1995, past president of the Association of American Physicians and Surgeons. America Frontline Doctors.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_16 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_16 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_16 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_16 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_16 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_16_settings_width"
  id="block-1621086761450_16"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_16 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/eDTKymg9SrKGHwQPgjbB_sdzLg7jqSUG6VylIR5HZ_Dr._Bob_Sears.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_16_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_16_settings_text">
    <div class="profile-info">
<h2>Dr. Bob Sears</h2>
<h4>PEDIATRICIAN, AUTHOR</h4>
<p>Pediatrician, author of The Vaccine Book, and co-founder of Immunity Education Group, a non-profit organization dedicated to providing balanced and complete information about vaccines, infectious diseases, and public health issues.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_17 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_17 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_17 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_17 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_17 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_17_settings_width"
  id="block-1621086761450_17"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_17 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/OD8Vn9uUSyC4mAfC0aZg_gcwzm2acTvm6VkIsyPSa_Javier_Villamor_.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_17_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_17_settings_text">
    <div class="profile-info">
<h2>Javier Villamor</h2>
<h4>ANALYST AND JOURNALIST</h4>
<p>Double degree in Journalism and Audiovisual Communication. Worked in various media outlets such as El Economista, La Raz&oacute;n or EFE Agency and in other countries such as Germany, France, England, the United States and Canada. *</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_18 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_18 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_18 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_18 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_18 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_18_settings_width"
  id="block-1621086761450_18"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_18 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/mgn3sur2SzOTZ5MJgwSS_NJeuUaVLQhWigWhGv6zq_Dr._Miklos_Lukacs_.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_18_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_18_settings_text">
    <div class="profile-info">
<h2><strong>Dr. Miklos Lukacs</strong></h2>
<h4>RESEARCH PROFESSOR</h4>
<p>Graduated from the University of Manchester with a PhD in Management. Research Professor of Science and Technology Studies at Universidad de San Mart&iacute;n de Porres (Peru). A leading Latin American thinker in philosophy of technology. *</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621086761450_19 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621086761450_19 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621086761450_19 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621086761450_19 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621086761450_19 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621086761450_19_settings_width"
  id="block-1621086761450_19"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621086761450_19 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/PoByQXwSKwdX1xLZEEKA_Hh1gG0teS1GwZChGiMKH_Dr._Pablo_Mu_oz_Iturrieta.png" kjb-settings-id="sections_1621086761453_blocks_1621086761450_19_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621086761450_19_settings_text">
    <div class="profile-info">
<h2>Dr. Pablo Mu&ntilde;oz Iturrieta</h2>
<h4>DOCTOR IN POLITICAL PHILOSOPHY</h4>
<p>Dc. in Political and Legal Philosophy, Master in Philosophical Psychology. Author of: Trapped In the Wrong Body: Gender Ideology Vs Science/Philosophy, The Meaning of Religious Freedom In the Public Square, and The Lies They Tell you, The Truths They..*.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621088090738 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621088090738 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621088090738 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621088090738 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621088090738 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621088090738_settings_width"
  id="block-1621088090738"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621088090738 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/zmvae8LlTQycLxK5EP5w_0sm9S1R3S4CyLhpRhdp2_Marcial_Cuquerella_.png" kjb-settings-id="sections_1621086761453_blocks_1621088090738_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621088090738_settings_text">
    <div class="profile-info">
<h2>Marcial Cuquerella</h2>
<h4>INDUSTRIAL ENGINEER</h4>
<p>Computer Engineer, Industrial Engineer, and MBA from IE and from IESE and UCLA. Media and technology businessman. Expert in geostrategy and geopolitics.. *</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621088159231 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621088159231 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621088159231 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621088159231 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621088159231 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621088159231_settings_width"
  id="block-1621088159231"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621088159231 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/BMsnfkC8Sy6jLPnpXvmr_USjUcxCTcCLklTVsYvbT_Dra._Natalia_Prego_.png" kjb-settings-id="sections_1621086761453_blocks_1621088159231_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621088159231_settings_text">
    <div class="profile-info">
<h2><strong>Dra. Natalia Prego</strong></h2>
<h4>PROFESSOR, RESEARCHER, DOCTOR</h4>
<p>General medicine specialist, with degrees from the University of Santiago de Compostela, and 20 years&rsquo; experience as a physician, more than 10 in emergency medicine settings. She is the founder of "Medicos Por La Verdad" in Spain. *</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621088218746 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621088218746 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621088218746 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621088218746 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621088218746 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621088218746_settings_width"
  id="block-1621088218746"
  class="
  block-type--feature
  text-center
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621088218746 .feature__image {
    width: 150px;
    border-radius: 4px;
  }
</style>

<div class="feature">
  
    
      <img class="feature__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/ghsowhGlRZCp1ESEoGMQ_QaNB4Jr9SdmUKI0Yw9Cz_Alex_Newman.png" kjb-settings-id="sections_1621086761453_blocks_1621088218746_settings_image" alt="" />
    
  
  <div class="feature__text" kjb-settings-id="sections_1621086761453_blocks_1621088218746_settings_text">
    <div class="profile-info">
<h2>Alex Newman</h2>
<h4>JOURNALIST AND EDUCATOR</h4>
<p>Award-winning international journalist, educator, and author, Alex serves as a contributor to The Epoch Times, World Net Daily, FreedomProject Media, The New American magazine, and the Law Enforcement Intelligence Brief.</p>
</div>
  </div>
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621090384207 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621090384207 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621090384207 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621090384207 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621090384207 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1621086761453_blocks_1621090384207_settings_width"
  id="block-1621090384207"
  class="
  block-type--text
  text-left
  col-6
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<h2 style="text-align: center;"><strong class="star-one"><br />*</strong>&nbsp;Presentations in Spanish</h2>

  </div>
</div>


        
      </div>
    </div>
  </div>
</section>
</div><div id="section-1620197195717" data-section-id="1620197195717"><style>
  
  #section-1620197195717 .section__overlay {
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top: 0;
    background-color: #eeefe9;
  }
  #section-1620197195717 .sizer {
    padding-top: 40px;
    padding-bottom: 40px;
  }
  #section-1620197195717 .container {
    max-width: calc(1260px + 10px + 10px);
    padding-right: 10px;
    padding-left: 10px;
    
  }
  #section-1620197195717 .row {
    
  }
  #section-1620197195717 .container--full {
    max-width: calc(100% + 10px + 10px);
  }
  @media (min-width: 768px) {
    
    #section-1620197195717 .sizer {
      padding-top: 60px;
      padding-bottom: 0px;
    }
    #section-1620197195717 .container {
      max-width: calc(1260px + 0px + 0px);
      padding-right: 0px;
      padding-left: 0px;
    }
    #section-1620197195717 .container--full {
      max-width: calc(100% + 0px + 0px);
    }
  }
  
</style>


<section kjb-settings-id="sections_1620197195717_settings_background_color"
  class="section
  
  
   background-light "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds">
  <div class="sizer ">
    
    <div class="section__overlay"></div>
    <div class="container ">
      <div class="row align-items-center justify-content-center">
        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
    #block-1620197195717_0 { padding: 0; }
  
  /* margin settings */
  #block-1620197195717_0 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620197195717_0 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620197195717_0 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620197195717_0 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
        padding-top: 0px;
      
      
        padding-right: 0px;
      
      
        padding-bottom: 0px;
      
      
        padding-left: 0px;
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620197195717_0 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1620197195717_blocks_1620197195717_0_settings_width"
  id="block-1620197195717_0"
  class="
  block-type--text
  text-left
  col-10
  
  hidden--mobile
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="unsell_feacture">
<h2 style="font-size: 64px; text-align: center;"><span style="font-family: 'Roboto Condensed', sans-serif; color: #000000;">Premium Pass Benefits</span></h2>
<p style="text-align: center; font-size: 32px; color: #000000 line-height: 1.3em;"><span style="color: #000000;"><strong><span style="font-family: 'Roboto Condensed', sans-serif;">Premium Passholders enjoy one year extended on-demand access to all summit presentations and&nbsp;gain access to our Culture building community program plus other bonus offers</span></strong></span></p>
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
    #block-1620844827839 { padding: 0; }
  
  /* margin settings */
  #block-1620844827839 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620844827839 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620844827839 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620844827839 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
        padding-top: 0px;
      
      
        padding-right: 0px;
      
      
        padding-bottom: 0px;
      
      
        padding-left: 0px;
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620844827839 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1620197195717_blocks_1620844827839_settings_width"
  id="block-1620844827839"
  class="
  block-type--text
  text-left
  col-10
  hidden--desktop
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="unsell_feacture">
<h1 style="font-size: 40px; text-align: center;"><span style="font-family: 'Roboto Condensed', sans-serif; color: #000000;">Premium Pass Benefits</span></h1>
<p style="text-align: center; font-size: 25px; color: #000000 line-height: 1.3em;"><span style="color: #000000;"><strong><span style="font-family: 'Roboto Condensed', sans-serif;"><br />Premium Passholders enjoy one year extended on-demand access to all summit presentations and&nbsp;gain access to our Culture building community program plus other bonus offers</span></strong></span></p>
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620202922641 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620202922641 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620202922641 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620202922641 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620202922641 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1620197195717_blocks_1620202922641_settings_width"
  id="block-1620202922641"
  class="
  block-type--text
  text-left
  col-6
  
  hidden--mobile
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="divider-02">&nbsp;</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620324689734 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 1px;
    margin-left: 0px;
  }
  #block-1620324689734 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620324689734 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620324689734 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
        padding-top: 0px;
      
      
      
        padding-bottom: 0px;
      
      
        padding-left: 0px;
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620324689734 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1620197195717_blocks_1620324689734_settings_width"
  id="block-1620324689734"
  class="
  block-type--text
  text-left
  col-10
  hidden--desktop
  hidden--mobile
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<h1 class="unsell_feacture" style="text-align: left;"><span style="font-family: 'Roboto Condensed', sans-serif; color: #000000;">Premium Pass Benefits</span></h1>
<p style="text-align: left; font-size: 25px;"><span style="color: #000000;"><strong><span style="font-family: 'Roboto Condensed', sans-serif;">Premium Passholders enjoy one year extended on-demand access to all summit presentations, access to Q&amp;A sessions, and much more!</span></strong></span></p>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620324697447 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620324697447 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620324697447 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620324697447 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620324697447 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1620197195717_blocks_1620324697447_settings_width"
  id="block-1620324697447"
  class="
  block-type--text
  text-left
  col-6
  hidden--desktop
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="divider-02">&nbsp;</div>

  </div>
</div>


        
      </div>
    </div>
  </div>
</section>
</div><div id="section-1620199019755" data-section-id="1620199019755"><style>
  
  #section-1620199019755 .section__overlay {
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top: 0;
    background-color: #eeefe9;
  }
  #section-1620199019755 .sizer {
    padding-top: 40px;
    padding-bottom: 40px;
  }
  #section-1620199019755 .container {
    max-width: calc(1260px + 10px + 10px);
    padding-right: 10px;
    padding-left: 10px;
    
  }
  #section-1620199019755 .row {
    
  }
  #section-1620199019755 .container--full {
    max-width: calc(100% + 10px + 10px);
  }
  @media (min-width: 768px) {
    
    #section-1620199019755 .sizer {
      padding-top: 20px;
      padding-bottom: 20px;
    }
    #section-1620199019755 .container {
      max-width: calc(1260px + 0px + 0px);
      padding-right: 0px;
      padding-left: 0px;
    }
    #section-1620199019755 .container--full {
      max-width: calc(100% + 0px + 0px);
    }
  }
  
</style>


<section kjb-settings-id="sections_1620199019755_settings_background_color"
  class="section
  
  
   background-light "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds">
  <div class="sizer ">
    
    <div class="section__overlay"></div>
    <div class="container ">
      <div class="row align-items-start justify-content-center">
        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620199019755_0 {
    margin-top: -100px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620199019755_0 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620199019755_0 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620199019755_0 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620199019755_0 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1620199019755_blocks_1620199019755_0_settings_width"
  id="block-1620199019755_0"
  class="
  block-type--text
  text-left
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="premium-list-left">
<div class="far fa-clock">&nbsp;</div>
<div class="premium-info">
<h2><span style="font-family: 'Roboto Condensed', sans-serif; color: #000000;">Premium Pass Benefits</span></h2>
<p><span style="font-family: 'Roboto Condensed', sans-serif;">Premium Pass holders enjoy one year of extended on-demand access to all summit presentations, access to the replays of the Q&amp;A sessions and more!</span></p>
</div>
</div>
<div class="premium-list-left">
<div class="far fa-user">&nbsp;</div>
<div class="premium-info">
<h2>Live Q&amp;A Sessions</h2>
<p>Live sessions have now ended and the replays are available.</p>
</div>
</div>
<div class="premium-list-left">
<div class="fas fa-download">&nbsp;</div>
<div class="premium-info">
<h2>Resources</h2>
<p>Temperature Gun Brochure, Mask Freedom Guide&nbsp;by Peggy Hall and more!&nbsp;</p>
</div>
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620202767100 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620202767100 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
      padding: 0;
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620202767100 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620202767100 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
        padding: 0;
      
      
        padding-top: 0px;
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620202767100 {
      text-align: ;
    }
  }
</style>



<div kjb-settings-id="sections_1620199019755_blocks_1620202767100_settings_width"
  id="block-1620202767100"
  class="
  block-type--image
  text-
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1620202767100 .block {
    display: flex;
    justify-content: center;
  }
  #block-1620202767100 .image {
    width: 100%;
    
      width: 320px;
    
  }
  #block-1620202767100 .image__image {
    width: 100%;
    
      width: 320px;
    
  }
  #block-1620202767100 .image__overlay {
    
      opacity: 0;
    
    background-color: #fff;
  }
  #block-1620202767100 .image__overlay-text {
    color:  !important;
  }
  @media (min-width: 768px) {
    #block-1620202767100 .block {
        display: flex;
        justify-content: center;
    }
    #block-1620202767100 .image__overlay {
      opacity: 0;
    }
    #block-1620202767100 .image__overlay:hover {
      opacity: 1;
    }
  }
  
</style>

<div class="image">
  
    
        <img class="image__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147847253/settings_images/8dAgVBmAReyFC7UHHzdb_0101.png" kjb-settings-id="sections_1620199019755_blocks_1620202767100_settings_image" alt="" />
    
    
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620199019755_2 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620199019755_2 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620199019755_2 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620199019755_2 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
        padding-right: 0px;
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620199019755_2 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1620199019755_blocks_1620199019755_2_settings_width"
  id="block-1620199019755_2"
  class="
  block-type--text
  text-left
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="premium-list-right">
<div class="fas fa-music">&nbsp;</div>
<div class="premium-info">
<h2>Downloadable MP3</h2>
<p>Want to listen on the go? Your Premium Pass allows you to download all of the presentations in MP3 audio format so you can listen anytime!</p>
</div>
</div>
<div class="premium-list-right">
<div class="fas fa-podcast">&nbsp;</div>
<div class="premium-info">
<h2>Free Trial to Coffin Nation&nbsp;</h2>
<p>Your Premium Pass gets a 90-Day Free Trial to Coffin Nation, our culture-building membership program.</p>
</div>
</div>
<div class="premium-list-right">
<div class="fas fa-comment-dots">&nbsp;</div>
<div class="premium-info">
<h2>Access to the Facebook&nbsp;Group</h2>
<p>Join our summit private Facebook group.</p>
</div>
</div>

  </div>
</div>


        
      </div>
    </div>
  </div>
</section>
</div><div id="section-1620203134529" data-section-id="1620203134529"><style>
  
  #section-1620203134529 .section__overlay {
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top: 0;
    background-color: #0b4471;
  }
  #section-1620203134529 .sizer {
    padding-top: 40px;
    padding-bottom: 40px;
  }
  #section-1620203134529 .container {
    max-width: calc(1260px + 10px + 10px);
    padding-right: 10px;
    padding-left: 10px;
    
  }
  #section-1620203134529 .row {
    
  }
  #section-1620203134529 .container--full {
    max-width: calc(100% + 10px + 10px);
  }
  @media (min-width: 768px) {
    
    #section-1620203134529 .sizer {
      padding-top: 49px;
      padding-bottom: 0px;
    }
    #section-1620203134529 .container {
      max-width: calc(1260px + 0px + 0px);
      padding-right: 0px;
      padding-left: 0px;
    }
    #section-1620203134529 .container--full {
      max-width: calc(100% + 0px + 0px);
    }
  }
  
</style>


<section kjb-settings-id="sections_1620203134529_settings_background_color"
  class="section
  
  
   background-dark "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds">
  <div class="sizer ">
    
    <div class="section__overlay"></div>
    <div class="container ">
      <div class="row align-items-center justify-content-center">
        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620203134529_0 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620203134529_0 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620203134529_0 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620203134529_0 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620203134529_0 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1620203134529_blocks_1620203134529_0_settings_width"
  id="block-1620203134529_0"
  class="
  block-type--text
  text-left
  col-10
  
  hidden--mobile
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="unsell_feacture">
<h1 style="font-size: 60px; text-align: center;"><span style="font-family: 'Roboto Condensed', sans-serif; color: #ffffff;">Get Extended and Exclusive Access to Eye-Opening Information</span></h1>
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620203400012 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620203400012 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620203400012 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620203400012 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620203400012 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1620203134529_blocks_1620203400012_settings_width"
  id="block-1620203400012"
  class="
  block-type--cta
  text-center
  col-7
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    






<style>
  #block-1620203400012 .btn {
    color: #ffffff;
    border-color: #f2b50f;
    border-radius: 4px;
    background-color: #f2b50f;
  }
  #block-1620203400012 .btn--outline {
    background: transparent;
    color: #f2b50f;
  }
</style>

<a class="btn btn--solid btn--large btn--full" href="/resource_redirect/offers/FzbVX54s"   kjb-settings-id="sections_1620203134529_blocks_1620203400012_settings_btn_background_color">
  
    GET YOUR PREMIUM PASS
  
</a>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620203557289 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620203557289 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
      padding: 0;
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620203557289 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620203557289 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
        padding: 0;
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620203557289 {
      text-align: ;
    }
  }
</style>



<div kjb-settings-id="sections_1620203134529_blocks_1620203557289_settings_width"
  id="block-1620203557289"
  class="
  block-type--image
  text-
  col-6
  hidden--desktop
  hidden--mobile
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1620203557289 .block {
    display: flex;
    justify-content: flex-start;
  }
  #block-1620203557289 .image {
    width: 100%;
    
  }
  #block-1620203557289 .image__image {
    width: 100%;
    
  }
  #block-1620203557289 .image__overlay {
    
      opacity: 0;
    
    background-color: #fff;
  }
  #block-1620203557289 .image__overlay-text {
    color:  !important;
  }
  @media (min-width: 768px) {
    #block-1620203557289 .block {
        display: flex;
        justify-content: flex-start;
    }
    #block-1620203557289 .image__overlay {
      opacity: 0;
    }
    #block-1620203557289 .image__overlay:hover {
      opacity: 1;
    }
  }
  
</style>

<div class="image">
  
    
        <img class="image__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147847253/settings_images/QMZUIYFSS4mUtCsnOQj4_Major-Credit-Card-Logo-PNG-Image.png" kjb-settings-id="sections_1620203134529_blocks_1620203557289_settings_image" alt="" />
    
    
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620324974227 {
    margin-top: 60px;
    margin-right: 0px;
    margin-bottom: -30px;
    margin-left: 0px;
  }
  #block-1620324974227 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620324974227 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620324974227 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620324974227 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1620203134529_blocks_1620324974227_settings_width"
  id="block-1620324974227"
  class="
  block-type--text
  text-left
  col-10
  hidden--desktop
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="unsell_feacture">
<h1 style="font-size: 40px; text-align: center;"><span style="font-family: 'Roboto Condensed', sans-serif; color: #ffffff;">Get Extended and Exclusive Access to Eye-Opening Information</span></h1>
</div>

  </div>
</div>


        
      </div>
    </div>
  </div>
</section>
</div><div id="section-1620203677873" data-section-id="1620203677873"><style>
  
  #section-1620203677873 .section__overlay {
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top: 0;
    background-color: #0b4471;
  }
  #section-1620203677873 .sizer {
    padding-top: -200px;
    padding-bottom: 40px;
  }
  #section-1620203677873 .container {
    max-width: calc(1260px + 10px + 10px);
    padding-right: 10px;
    padding-left: 10px;
    
      padding-left: 0 !important;
      padding-right: 0 !important;
    
  }
  #section-1620203677873 .row {
    
      margin: 0 !important
    
  }
  #section-1620203677873 .container--full {
    max-width: calc(100% + 10px + 10px);
  }
  @media (min-width: 768px) {
    
    #section-1620203677873 .sizer {
      padding-top: 20px;
      padding-bottom: -68px;
    }
    #section-1620203677873 .container {
      max-width: calc(1260px + 10px + 10px);
      padding-right: 10px;
      padding-left: 10px;
    }
    #section-1620203677873 .container--full {
      max-width: calc(100% + 10px + 10px);
    }
  }
  
</style>


<section kjb-settings-id="sections_1620203677873_settings_background_color"
  class="section
  
  
   background-dark "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds">
  <div class="sizer ">
    
    <div class="section__overlay"></div>
    <div class="container container--full">
      <div class="row align-items-center justify-content-center">
        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620203816934 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620203816934 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
      padding: 0;
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620203816934 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620203816934 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
        padding: 0;
      
      
      
        padding-right: 80px;
      
      
      
        padding-left: 80px;
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620203816934 {
      text-align: ;
    }
  }
</style>



<div kjb-settings-id="sections_1620203677873_blocks_1620203816934_settings_width"
  id="block-1620203816934"
  class="
  block-type--image
  text-
  col-7
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1620203816934 .block {
    display: flex;
    justify-content: flex-start;
  }
  #block-1620203816934 .image {
    width: 100%;
    
  }
  #block-1620203816934 .image__image {
    width: 100%;
    
  }
  #block-1620203816934 .image__overlay {
    
      opacity: 0;
    
    background-color: #fff;
  }
  #block-1620203816934 .image__overlay-text {
    color:  !important;
  }
  @media (min-width: 768px) {
    #block-1620203816934 .block {
        display: flex;
        justify-content: center;
    }
    #block-1620203816934 .image__overlay {
      opacity: 0;
    }
    #block-1620203816934 .image__overlay:hover {
      opacity: 1;
    }
  }
  
    @media (max-width: 767px) {
      #block-1620203816934 {
        -webkit-box-ordinal-group: 0;
        -ms-flex-order: -1;
        order: -1;
      }
    }
  
</style>

<div class="image">
  
    
        <img class="image__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147847253/settings_images/OiUpGEEWQwGmHjfaVORw_RFKJ.png" kjb-settings-id="sections_1620203677873_blocks_1620203816934_settings_image" alt="" />
    
    
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620203677873_0 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620203677873_0 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620203677873_0 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620203677873_0 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620203677873_0 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1620203677873_blocks_1620203677873_0_settings_width"
  id="block-1620203677873_0"
  class="
  block-type--text
  text-left
  col-5
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<ul class="list-feat">
<li style="font-size: 24px;">
<div class="fas fa-check">&nbsp;</div>
Extended one year access
<div class="fas fa-check">&nbsp;</div>
</li>
<li style="font-size: 24px;">
<div class="fas fa-check">&nbsp;</div>
MP3&nbsp;recordings of all talks&nbsp;so you can share with your loved ones!</li>
<li style="font-size: 24px;">
<div class="fas fa-check">&nbsp;</div>
Access to our Facebook Group</li>
<li style="font-size: 24px;">
<div class="fas fa-check">&nbsp;</div>
Free 90-Day Trial to Coffin Nation membership program</li>
<li style="font-size: 24px;">
<div class="fas fa-check">&nbsp;</div>
Downloadable Ebooks to help you in your fight for freedom.</li>
</ul>

  </div>
</div>


        
      </div>
    </div>
  </div>
</section>
</div><div id="section-1620204688601" data-section-id="1620204688601"><style>
  
  #section-1620204688601 .section__overlay {
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top: 0;
    background-color: #ffffff;
  }
  #section-1620204688601 .sizer {
    padding-top: 40px;
    padding-bottom: 40px;
  }
  #section-1620204688601 .container {
    max-width: calc(1260px + 10px + 10px);
    padding-right: 10px;
    padding-left: 10px;
    
  }
  #section-1620204688601 .row {
    
  }
  #section-1620204688601 .container--full {
    max-width: calc(100% + 10px + 10px);
  }
  @media (min-width: 768px) {
    
    #section-1620204688601 .sizer {
      padding-top: 45px;
      padding-bottom: 30px;
    }
    #section-1620204688601 .container {
      max-width: calc(1260px + 0px + 0px);
      padding-right: 0px;
      padding-left: 0px;
    }
    #section-1620204688601 .container--full {
      max-width: calc(100% + 0px + 0px);
    }
  }
  
</style>


<section kjb-settings-id="sections_1620204688601_settings_background_color"
  class="section
  
  
   background-light "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds">
  <div class="sizer ">
    
    <div class="section__overlay"></div>
    <div class="container ">
      <div class="row align-items-center justify-content-center">
        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620204688601_0 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620204688601_0 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620204688601_0 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620204688601_0 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620204688601_0 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1620204688601_blocks_1620204688601_0_settings_width"
  id="block-1620204688601_0"
  class="
  block-type--text
  text-center
  col-10
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="unsell_feacture title-add">
<h2 style="font-size: 64px; text-align: center;"><span style="font-family: 'Roboto Condensed', sans-serif; color: #000000;">This Summit Is Made Possible</span></h2>
<h2 style="font-size: 64px; text-align: center;"><span style="font-family: 'Roboto Condensed', sans-serif; color: #000000;">Thanks to Your Support</span></h2>
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620205357265 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620205357265 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620205357265 {
      margin-top: -15px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620205357265 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
        padding-top: 0px;
      
      
        padding-right: 0px;
      
      
        padding-bottom: 0px;
      
      
        padding-left: 0px;
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620205357265 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1620204688601_blocks_1620205357265_settings_width"
  id="block-1620205357265"
  class="
  block-type--cta
  text-center
  col-7
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    






<style>
  #block-1620205357265 .btn {
    color: #ffffff;
    border-color: #f2b50f;
    border-radius: 4px;
    background-color: #f2b50f;
  }
  #block-1620205357265 .btn--outline {
    background: transparent;
    color: #f2b50f;
  }
</style>

<a class="btn btn--solid btn--large btn--full" href="/resource_redirect/offers/FzbVX54s"   kjb-settings-id="sections_1620204688601_blocks_1620205357265_settings_btn_background_color">
  
    <div class="far fa-hand-point-right"></div> GET YOUR PREMIUM PASS
  
</a>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1620210512186 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1620210512186 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
      padding: 0;
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1620210512186 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1620210512186 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
        padding: 0;
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1620210512186 {
      text-align: ;
    }
  }
</style>



<div kjb-settings-id="sections_1620204688601_blocks_1620210512186_settings_width"
  id="block-1620210512186"
  class="
  block-type--image
  text-
  col-6
  hidden--desktop
  hidden--mobile
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1620210512186 .block {
    display: flex;
    justify-content: flex-start;
  }
  #block-1620210512186 .image {
    width: 100%;
    
      width: 500px;
    
  }
  #block-1620210512186 .image__image {
    width: 100%;
    
      width: 500px;
    
  }
  #block-1620210512186 .image__overlay {
    
      opacity: 0;
    
    background-color: #fff;
  }
  #block-1620210512186 .image__overlay-text {
    color:  !important;
  }
  @media (min-width: 768px) {
    #block-1620210512186 .block {
        display: flex;
        justify-content: flex-start;
    }
    #block-1620210512186 .image__overlay {
      opacity: 0;
    }
    #block-1620210512186 .image__overlay:hover {
      opacity: 1;
    }
  }
  
</style>

<div class="image">
  
    
        <img class="image__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147847253/settings_images/rxSpn0aDQQmq9z10V95Y_Major-Credit-Card-Logo-PNG-Image.png" kjb-settings-id="sections_1620204688601_blocks_1620210512186_settings_image" alt="" />
    
    
  
</div>

  </div>
</div>


        
      </div>
    </div>
  </div>
</section>
</div><div id="section-1621088969944" data-section-id="1621088969944"><style>
  
  #section-1621088969944 .section__overlay {
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top: 0;
    background-color: #174161;
  }
  #section-1621088969944 .sizer {
    padding-top: 40px;
    padding-bottom: 40px;
  }
  #section-1621088969944 .container {
    max-width: calc(1260px + 10px + 10px);
    padding-right: 10px;
    padding-left: 10px;
    
  }
  #section-1621088969944 .row {
    
  }
  #section-1621088969944 .container--full {
    max-width: calc(100% + 10px + 10px);
  }
  @media (min-width: 768px) {
    
    #section-1621088969944 .sizer {
      padding-top: 50px;
      padding-bottom: 50px;
    }
    #section-1621088969944 .container {
      max-width: calc(1260px + 0px + 0px);
      padding-right: 0px;
      padding-left: 0px;
    }
    #section-1621088969944 .container--full {
      max-width: calc(100% + 0px + 0px);
    }
  }
  
</style>


<section kjb-settings-id="sections_1621088969944_settings_background_color"
  class="section
  
  
   background-dark "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds">
  <div class="sizer ">
    
    <div class="section__overlay"></div>
    <div class="container ">
      <div class="row align-items-center justify-content-center">
        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621089026540 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621089026540 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621089026540 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621089026540 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621089026540 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621088969944_blocks_1621089026540_settings_width"
  id="block-1621089026540"
  class="
  block-type--text
  text-center
  col-12
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="support">
<h2>Support&nbsp;Our Work</h2>
<p class="add-text">The aggressive censorship of life-saving information is a sign that certain powerful interests don&rsquo;t want you to learn the facts behind the mainstream headlines. We are at war.</p>
<p>This event&nbsp;streamed free to the public&nbsp;for five days. Premium access&nbsp;is now available for those who want extended access for a year and other bonuses.&nbsp;Your donation helps us cover legal fees, helps us pay our staff and our hosting expenses.&nbsp;Thank you for your support!</p>
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621089157196 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621089157196 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621089157196 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621089157196 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621089157196 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1621088969944_blocks_1621089157196_settings_width"
  id="block-1621089157196"
  class="
  block-type--text
  text-left
  col-6
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="btn-donate">
<div class="kartra_icon__icon fa fa-chevron-right" style="font-weight: bold; color: #ffffff;" data-color="rgb(255, 255, 255)">&nbsp;</div>
<a class="btn-donate01" href="http://www.patrickcoffin.media/donate" target="_blank" rel="noopener noreferrer">DONATE HERE</a></div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
    #block-1621089190314 { padding: 0; }
  
  /* margin settings */
  #block-1621089190314 {
    margin-top: 20px;
    margin-right: 0px;
    margin-bottom: 20px;
    margin-left: 0px;
  }
  #block-1621089190314 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
      padding: 0;
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621089190314 {
      margin-top: 10px;
      margin-right: 0px;
      margin-bottom: 10px;
      margin-left: 0px;
    }
    #block-1621089190314 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
        padding: 0;
      
      
        padding-top: 10px;
      
      
      
        padding-bottom: 10px;
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621089190314 {
      text-align: ;
    }
  }
</style>



  <div class="block-break"></div>

<div kjb-settings-id="sections_1621088969944_blocks_1621089190314_settings_width"
  id="block-1621089190314"
  class="
  block-type--image
  text-
  col-4
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621089190314 .block {
    display: flex;
    justify-content: flex-start;
  }
  #block-1621089190314 .image {
    width: 100%;
    
  }
  #block-1621089190314 .image__image {
    width: 100%;
    
  }
  #block-1621089190314 .image__overlay {
    
      opacity: 0;
    
    background-color: #fff;
  }
  #block-1621089190314 .image__overlay-text {
    color:  !important;
  }
  @media (min-width: 768px) {
    #block-1621089190314 .block {
        display: flex;
        justify-content: flex-start;
    }
    #block-1621089190314 .image__overlay {
      opacity: 0;
    }
    #block-1621089190314 .image__overlay:hover {
      opacity: 1;
    }
  }
  
</style>

<div class="image">
  
    
        <img class="image__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/4uu79E8hQNSFA8cQj4za_idtqZCspRSeZ2Y8L19bF_kp_call_to_action_img_4_2.png" kjb-settings-id="sections_1621088969944_blocks_1621089190314_settings_image" alt="" />
    
    
  
</div>

  </div>
</div>

  <div class="block-break"></div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621089266450 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621089266450 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621089266450 {
      margin-top: -1px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621089266450 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621089266450 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_1621088969944_blocks_1621089266450_settings_width"
  id="block-1621089266450"
  class="
  block-type--text
  text-center
  col-6
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="build">
<div class="kartra_icon__icon fa fa-lock" style="color: rgba(255, 255, 255, 0.984);">&nbsp;</div>
100% Privacy. We Will Never Spam You!</div>

  </div>
</div>


        
      </div>
    </div>
  </div>
</section>
</div><div id="section-1621089716635" data-section-id="1621089716635"><style>
  
  #section-1621089716635 .section__overlay {
    position: absolute;
    width: 100%;
    height: 100%;
    left: 0;
    top: 0;
    background-color: #ffffff;
  }
  #section-1621089716635 .sizer {
    padding-top: 40px;
    padding-bottom: 40px;
  }
  #section-1621089716635 .container {
    max-width: calc(1260px + 10px + 10px);
    padding-right: 10px;
    padding-left: 10px;
    
  }
  #section-1621089716635 .row {
    
  }
  #section-1621089716635 .container--full {
    max-width: calc(100% + 10px + 10px);
  }
  @media (min-width: 768px) {
    
    #section-1621089716635 .sizer {
      padding-top: 40px;
      padding-bottom: 50px;
    }
    #section-1621089716635 .container {
      max-width: calc(1260px + 40px + 40px);
      padding-right: 40px;
      padding-left: 40px;
    }
    #section-1621089716635 .container--full {
      max-width: calc(100% + 40px + 40px);
    }
  }
  
</style>


<section kjb-settings-id="sections_1621089716635_settings_background_color"
  class="section
  
  
   background-light "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds">
  <div class="sizer ">
    
    <div class="section__overlay"></div>
    <div class="container ">
      <div class="row align-items-center justify-content-center">
        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621089762426 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621089762426 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621089762426 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621089762426 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
        padding-bottom: -33px;
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621089762426 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1621089716635_blocks_1621089762426_settings_width"
  id="block-1621089762426"
  class="
  block-type--text
  text-left
  col-10
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="support">
<h2 style="text-align: center;"><span style="color: #000305;">About Us</span></h2>
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621089823218 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621089823218 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621089823218 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621089823218 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621089823218 {
      text-align: left;
    }
  }
</style>



<div kjb-settings-id="sections_1621089716635_blocks_1621089823218_settings_width"
  id="block-1621089823218"
  class="
  block-type--text
  text-left
  col-12
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  
  #block-1577982541036_0 .btn {
    margin-top: 1rem;
  }
</style>

<div class="aboutin">
<p>The Truth Over Fear Summit is an event produced by Patrick Coffin Media, LLC. PCM is an independent media platform that produces "The Patrick Coffin Show" and the membership site Coffin Nation.</p>
<p>Our mission is simple: to inspire, educate, and support people of reason and of faith who are tired of the increasingly aggressive political correctness, groupthink, and oligarchic control that surrounds them. Learn more about our programs by clicking the buttons below.</p>
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621089885557 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621089885557 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 0px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
      padding: 0;
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621089885557 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621089885557 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
        padding: 0;
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621089885557 {
      text-align: ;
    }
  }
</style>



<div kjb-settings-id="sections_1621089716635_blocks_1621089885557_settings_width"
  id="block-1621089885557"
  class="
  block-type--image
  text-
  col-6
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621089885557 .block {
    display: flex;
    justify-content: flex-start;
  }
  #block-1621089885557 .image {
    width: 100%;
    
  }
  #block-1621089885557 .image__image {
    width: 100%;
    
  }
  #block-1621089885557 .image__overlay {
    
      opacity: 0;
    
    background-color: #fff;
  }
  #block-1621089885557 .image__overlay-text {
    color:  !important;
  }
  @media (min-width: 768px) {
    #block-1621089885557 .block {
        display: flex;
        justify-content: flex-start;
    }
    #block-1621089885557 .image__overlay {
      opacity: 0;
    }
    #block-1621089885557 .image__overlay:hover {
      opacity: 1;
    }
  }
  
</style>

<div class="image">
  
    
      <a class="image__link" href="http://www.patrickcoffin.media"   target="_blank" rel="noopener" >
    
        <img class="image__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/QKPczNwS6Gx8pWflgerU_TuEwSJ4QS23GoLFcUusw_13476546_1601729359058cover_size_fb.jpg" kjb-settings-id="sections_1621089716635_blocks_1621089885557_settings_image" alt="" />
    
      </a>
    
    
  
</div>

  </div>
</div>


        
          <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1621089966406 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1621089966406 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 0px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
      padding: 0;
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1621089966406 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1621089966406 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
        padding: 0;
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1621089966406 {
      text-align: ;
    }
  }
</style>



<div kjb-settings-id="sections_1621089716635_blocks_1621089966406_settings_width"
  id="block-1621089966406"
  class="
  block-type--image
  text-
  col-6
  
  
  
    
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="seconds" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="none"
      data-aos-delay="0"
      data-aos-duration="0"
    
    >
    
    <style>
  #block-1621089966406 .block {
    display: flex;
    justify-content: flex-start;
  }
  #block-1621089966406 .image {
    width: 100%;
    
  }
  #block-1621089966406 .image__image {
    width: 100%;
    
  }
  #block-1621089966406 .image__overlay {
    
      opacity: 0;
    
    background-color: #fff;
  }
  #block-1621089966406 .image__overlay-text {
    color:  !important;
  }
  @media (min-width: 768px) {
    #block-1621089966406 .block {
        display: flex;
        justify-content: flex-start;
    }
    #block-1621089966406 .image__overlay {
      opacity: 0;
    }
    #block-1621089966406 .image__overlay:hover {
      opacity: 1;
    }
  }
  
</style>

<div class="image">
  
    
      <a class="image__link" href="http://www.coffinnation.com"   target="_blank" rel="noopener" >
    
        <img class="image__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/settings_images/Umevf8wTRJi628JpdXDC_YLqVfrOgRLG2WoQsignH_13422755_1601547813187CN_banner.png" kjb-settings-id="sections_1621089716635_blocks_1621089966406_settings_image" alt="" />
    
      </a>
    
    
  
</div>

  </div>
</div>


        
      </div>
    </div>
  </div>
</section>
</div></div>
    </main>
    <div id="section-footer" data-section-id="footer">
  <style>
    #section-footer {
      -webkit-box-flex: 1;
      -ms-flex-positive: 1;
      flex-grow: 1;
      display: -webkit-box;
      display: -ms-flexbox;
      display: flex;
    }
    .footer {
      -webkit-box-flex: 1;
      -ms-flex-positive: 1;
      flex-grow: 1;
    }
  </style>

<style>
  .footer, .footer__block {
    font-size: 16px;
    color: #ffffff;
    background-color: #0b4471;
  }
  .footer .logo__text {
    color: ;
  }
  .footer .link-list__links {
    width: 100%;
  }
  .footer a.link-list__link {
    color: #ffffff;
  }
  .footer .link-list__link:hover {
    color: #ffffff;
  }
  .copyright {
    color: ;
  }
  @media (min-width: 768px) {
    .footer, .footer__block {
      font-size: 18px;
    }
  }
  .powered-by {
    background-color: #0b4471;
  }
  .powered-by a {
    color: #ffffff;
  }
  
</style>





<footer class="footer   background-dark  " kjb-settings-id="sections_footer_settings_background_color">
  <div class="footer__content">
    <div class="container footer__container media">
      
        
            <div id="block-1620209104829" class="footer__block ">
  <style>
  #block-1620209104829 {
    line-height: 1;
  }
  #block-1620209104829 .logo__image {
    display: block;
    width: 120px;
  }
  #block-1620209104829 .logo__text {
    color: ;
  }
</style>

<a class="logo" href="/">
  
    
      <img class="logo__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147847253/settings_images/2dvVzWkLQOmCTD9UhDfz_1958_Truth_OVER_FEAR_LOGO-01_copy.png" kjb-settings-id="sections_footer_blocks_1620209104829_settings_logo" alt="Footer Logo" />
    
  
</a>

</div>

          
      
        
            <div id="block-1555988525205" class="footer__block ">
  <span class="copyright" kjb-settings-id="sections_footer_blocks_1555988525205_settings_copyright">
  &copy; 2021 Copyrights by Patrick Coffin Media, LLC. All Rights Reserved 
</span>

</div>

          
      
        
            <div id="block-1620209215986" class="footer__block ">
  <style>
  .social-icons--1620209215986 .social-icons__icons {
    justify-content: 
  }
  .social-icons--1620209215986 .social-icons__icon {
    color:  !important;
  }
  .social-icons--1620209215986.social-icons--round .social-icons__icon {
    background-color: #cccccc;
  }
  .social-icons--1620209215986.social-icons--square .social-icons__icon {
    background-color: #cccccc;
  }
  
    
  
  @media (min-width: 768px) {
    .social-icons--1620209215986 .social-icons__icons {
      justify-content: 
    }
  }
</style>

<div class="social-icons social-icons-- social-icons--1620209215986" kjb-settings-id="sections_footer_blocks_1620209215986_settings_social_icons_text_color">
  <div class="social-icons__icons">
    
  <a class="social-icons__icon social-icons__icon--" href="https://www.facebook.com/patrickcoffin.media"  kjb-settings-id="sections_footer_blocks_1620209215986_settings_social_icon_link_facebook">
    <i class="fab fa-facebook-f"></i>
  </a>


  <a class="social-icons__icon social-icons__icon--" href="https://www.twitter.com//CoffinMedia"  kjb-settings-id="sections_footer_blocks_1620209215986_settings_social_icon_link_twitter">
    <i class="fab fa-twitter"></i>
  </a>


  <a class="social-icons__icon social-icons__icon--" href="https://www.instagram.com/realpatrickcoffin/"  kjb-settings-id="sections_footer_blocks_1620209215986_settings_social_icon_link_instagram">
    <i class="fab fa-instagram"></i>
  </a>
















  <a class="social-icons__icon social-icons__icon--" href="https://open.spotify.com/show/3BWVo5a9UMVS0i4dMZPRFx"  kjb-settings-id="sections_footer_blocks_1620209215986_settings_social_icon_link_spotify">
    <i class="fab fa-spotify"></i>
  </a>



  </div>
</div>

</div>

        
      
    </div>
  </div>
</footer>

</div>
    

    <div id="section-exit_pop" data-section-id="exit_pop"><style>
  #exit-pop .modal__content {
    background: ;
  }
  
</style>






</div>
    <div id="section-two_step" data-section-id="two_step"><style>
  #two-step .modal__content {
    background: ;
  }
  
</style>

<div class="modal two-step" id="two-step" kjb-settings-id="sections_two_step_settings_two_step_edit">
  <div class="modal__content background-unrecognized">
    <div class="close-x">
      <div class="close-x__part"></div>
      <div class="close-x__part"></div>
    </div>
    <div class="modal__body row text- align-items-start justify-content-left">
      
         
              <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1585757540189 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1585757540189 .block {
    /* border settings */
    border: 4px none black;
    border-radius: 4px;
    /* background color */
    
    /* default padding for mobile */
    
    
    
    /* mobile padding overrides */
    
      padding: 0;
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1585757540189 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1585757540189 .block {
      /* default padding for desktop  */
      
      
      /* desktop padding overrides */
      
        padding: 0;
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1585757540189 {
      text-align: ;
    }
  }
</style>



<div kjb-settings-id="sections_two_step_blocks_1585757540189_settings_width"
  id="block-1585757540189"
  class="
  block-type--image
  text-
  col-12
  
  
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="" >
  <div class="block
    box-shadow-none
    "
    
      data-aos="-"
      data-aos-delay=""
      data-aos-duration=""
    
    >
    
    <style>
  #block-1585757540189 .block {
    display: flex;
    justify-content: flex-start;
  }
  #block-1585757540189 .image {
    width: 100%;
    
  }
  #block-1585757540189 .image__image {
    width: 100%;
    
  }
  #block-1585757540189 .image__overlay {
    
      opacity: 0;
    
    background-color: #fff;
  }
  #block-1585757540189 .image__overlay-text {
    color:  !important;
  }
  @media (min-width: 768px) {
    #block-1585757540189 .block {
        display: flex;
        justify-content: flex-start;
    }
    #block-1585757540189 .image__overlay {
      opacity: 0;
    }
    #block-1585757540189 .image__overlay:hover {
      opacity: 1;
    }
  }
  
</style>

<div class="image">
  
    
        <img class="image__image" src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/assets/placeholder.png?162116443890309" kjb-settings-id="sections_two_step_blocks_1585757540189_settings_image" alt="" />
    
    
  
</div>

  </div>
</div>


            
      
         
              <!-- removes default padding from card elements -->

<!-- removes default padding when box-shadow is enabled -->

<!-- default padding values -->



<style>
  /* flush setting */
  
  /* margin settings */
  #block-1585757543890 {
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
  }
  #block-1585757543890 .block {
    /* border settings */
    border: 4px none #595959;
    border-radius: 4px;
    /* background color */
    
      background-color: #161e2a;
    
    /* default padding for mobile */
    
      padding: 20px;
    
    
    
    /* mobile padding overrides */
    
    
    
    
    
  }

  @media (min-width: 768px) {
    /* desktop margin settings */
    #block-1585757543890 {
      margin-top: 0px;
      margin-right: 0px;
      margin-bottom: 0px;
      margin-left: 0px;
    }
    #block-1585757543890 .block {
      /* default padding for desktop  */
      
        padding: 30px;
      
      
      /* desktop padding overrides */
      
      
      
      
      
    }
  }
  /* mobile text align */
  @media (max-width: 767px) {
    #block-1585757543890 {
      text-align: center;
    }
  }
</style>



<div kjb-settings-id="sections_two_step_blocks_1585757543890_settings_width"
  id="block-1585757543890"
  class="
  block-type--form
  text-center
  col-12
  
  
  
  "
  data-reveal-event=""
  data-reveal-offset=""
  data-reveal-units="" >
  <div class="block
    box-shadow-none
     background-dark"
    
      data-aos="-"
      data-aos-delay=""
      data-aos-duration=""
    
    >
    
    








<style>
  #block-1585757543890 .form-btn {
    border-color: #0072ef;
    border-radius: 4px;
    background: #0072ef;
    color: #ffffff;
  }
  #block-1585757543890 .btn--outline {
    color: #0072ef;
    background: transparent;
  }
  #block-1585757543890 .disclaimer-text {
    font-size: 16px;
    margin-top: 1.25rem;
    margin-bottom: 0;
    color: #0072ef;
  }
</style>



<div class="form">
  <div kjb-settings-id="sections_two_step_blocks_1585757543890_settings_text"><h4>Join Our Free Trial</h4>
<p>Get started today before this once in a lifetime opportunity expires.</p></div>
  
    
  
</div>

  </div>
</div>


          
      
    </div>
  </div>
</div>



</div>
    <!-- Javascripts ======================================================= -->
<script charset='ISO-8859-1' src='https://fast.wistia.com/assets/external/E-v1.js'></script>
<script charset='ISO-8859-1' src='https://fast.wistia.com/labs/crop-fill/plugin.js'></script>
<script src="https://kajabi-app-assets.kajabi-cdn.com/assets/encore_core-508afbee996317ed81ed6bcba975c0291bc6c8415d36dce0aca3d634ee7fd681.js"></script>
<script src="https://kajabi-storefronts-production.kajabi-cdn.com/kajabi-storefronts-production/themes/2147857611/assets/scripts.js?162116443890309"></script>



<!-- Customer JS ======================================================= -->
<script>
  /* Custom JS Added Via Theme Settings */
  
</script>


    
    
    <style>
    h2.title-fancy {
        font-size: 62px;
        color: #434343;
    }
    .unsell_feacture p {
        font-size: 39px; color: #676662; line-height: 1.3em; font-family: "roboto condensed"; font-weight: 300;
    }
    .premium-list-left {
        position: relative;
        padding: 0;
        margin: 0;
        display: table;
        text-align: left;
    }
    .premium-list-left .premium-info h2, .premium-list-right .premium-info h2 {
        font-size: 24px;
        color: #484848;
    }
    .premium-list-left .premium-info p, .premium-list-right .premium-info p {
        color: #666666;
        font-size: 23px;
        font-family: "roboto condensed";
        font-weight: 300;
    }
.premium-list-left .far, .premium-list-left .fas {
    position: absolute;
    width: 55px;
    height: 55px;
    border: 2px solid #f3b411;
    border-radius: 100%;
    right: 0;
    font-size: 21px;
    text-align: center;
    line-height: 52px;
    display: grid;
    color: #f3b411;
}
.premium-list-left .premium-info {
    margin-right: 65px;
    position: relative;
}
.premium-list-right .far, .premium-list-right .fas {
    position: absolute;
    width: 55px;
    height: 55px;
    border: 2px solid #f3b411;
    border-radius: 100%;
    left: 0;
        font-size: 21px;
    text-align: center;
    line-height: 52px;
    display: grid;
    color: #f3b411;
}
.premium-list-right .premium-info {
    margin-left: 80px;
    position: relative;
}
#block-1620199019755_2 .block {
    position: relative;
}
#block-1620199019755_2 .block {
    position: relative;
}
ul.list-feat li {
    font-size: 24px;
    font-family: "roboto condensed";
    font-weight: 300;
    letter-spacing: 0.8px;
    padding: 6px 0px;
    list-style: none;
    position: relative;
    padding-left: 45px;
}
.payment h3 {
    font-weight: 300;
    font-size: 32px;
    margin-bottom: 20px;
    display: block;
    font-family: "roboto condensed";
}
.payment h2 {
    font-size: 42px;
    font-family: "roboto condensed";
    color: #434343;
}
ul.list-feat {
    position: relative;
    margin: 0;
    padding: 0;
}
ul.list-feat li .fas {
    position: absolute;
    left: 0;
    color: #f3b714;
}
.banner-slider h4 {
    font-size: 37px;
    color: #f3b411!important;
}
.banner-slider h1 {
    font-size: 65px;
    letter-spacing: 0.9px;
    margin-bottom: 10px;
}
.banner-slider h3 {
    font-size: 38px;
    font-weight: 400;
    font-family: "roboto condensed";
}
#block-1620209864989 .btn {
    color: #afafaf;
    border-color: transparent!important;
    border-radius: 0px;
    background-color: transparent!important;
    font-family: "roboto condensed";
    font-weight: 300;
    font-size: 28px;
}

.container {
    margin-right: auto;
    margin-left: auto;
    padding-left: 15px;
    padding-right: 15px;
}
.row--equal {
    display: flex;
}
.row {
    position: relative;
}
@media (min-width: 1200px) {
.container {
    width: 1170px;
}
}

@media (min-width: 992px){
.container {
    width: 970px;
}
}
    </style>
    
    
  </body>
</html>